   






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://lacrossetribune.com/content/tncms/live/" />
<meta name="keywords" content=", wire, arts and entertainment, general news, television programs, new products and services, products and services, corporate news, business, entertainment, sexual misconduct, sex in society, social issues, social affairs, corporate investigations, corporate legal affairs" />
<meta name="news_keywords" content=", wire, arts and entertainment, general news, television programs, new products and services, products and services, corporate news, business, entertainment, sexual misconduct, sex in society, social issues, social affairs, corporate investigations, corporate legal affairs" />
<meta name="description" content="PASADENA, Calif. (AP) &mdash; The Latest from the TV Critics meeting in Pasadena, California (all times local):" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=366562516" />
<meta name="google-play-app" content="app-id=com.lacrossetribune.news" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://lacrossetribune.com/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/76/376b2f3d-d579-5b7d-a0ee-b03706bd9804/5a4fdb812d431.image.jpg?crop=1763%2C992%2C0%2C91&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="The Latest: FX chief says peak TV overshadowed by internet" />
<meta property="og:description" content="PASADENA, Calif. (AP) &mdash; The Latest from the TV Critics meeting in Pasadena, California (all times local):" />
<meta property="og:site_name" content="La Crosse Tribune" />
<meta property="og:section" content="National" />
<meta property="article:publisher" content="https://www.facebook.com/lacrossetribune/" />
<meta property="fb:pages" content="66774556378" />
<meta name="parsely-title" content="The Latest: FX chief says peak TV overshadowed by internet" />
<meta name="parsely-link" content="http://www.apnewsarchive.com/2018/FX-Networks-CEO-John-Landgraf-says-TV-keeps-churning-out-record-numbers-of-original-series-but-can-be-overshadowed-by-the-internet-s-dubious-distractions/id-d6042d61fdb547bdad5cd3983f87939c" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2018-01-05T16:56:15-0600" />
<meta name="parsely-post-id" content="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/76/376b2f3d-d579-5b7d-a0ee-b03706bd9804/5a4fdb812d431.image.jpg?crop=1763%2C992%2C0%2C91&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta name="parsely-section" content="National" />
<meta name="parsely-tags" content=", wire, arts and entertainment, general news, television programs, new products and services, products and services, corporate news, business, entertainment, sexual misconduct, sex in society, social issues, social affairs, corporate investigations, corporate legal affairs" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.2be7ddf414805ae1a81e8d6a3f9bbd90.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/font-awesome.min.aa9489b4ca0b873d5d02e199b14b98e9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.a85795ccc455457fe90a720ebf007215.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.3c712eb13adde3df1358fc0df5f375e6.css"/>
<!--[if lt IE 9]><link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/ie.528f4890d200be3d74c01fb9f9f702e7.css"/><![endif]-->
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1514539934"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/weather-icons.min.c407cda878049fe24659eed3340b38bc.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.59dd3789bb083dfa248fbbfcd0806958.css"/>
<style>/*<![CDATA[*/ .follow-links-1449307 li { margin-right: 1px; padding: 0; } .follow-links-1449307 li a, .follow-links-1449307 li a:focus, .follow-links-1449307 li a:active { ; color: #fff!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1449307 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1449307 li a.fb:hover { color: #3A59A5; } .follow-links-1449307 li a.tw:hover { color: #46C8F9; } #user-controls-1449242 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1449242 .tn-user-screenname, #user-controls-1449242 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1449242 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1449242 .dropdown-signup { font-size: 12px; } #user-controls-1449242 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1449242 .large-user-avatar { margin-right: 10px; } #user-controls-1449242 .large-user-controls { font-size: 12px; } #user-controls-1449242 .logout-btn { cursor: pointer; } #user-controls-1449242 .login-btn { background-color: #555; border-color: ; } #user-controls-1449242 .login-btn:hover { text-decoration: underline; } #block-1449274 .search-spinner { position: absolute; } #block-1449274 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1449274-dropdown.site-search-full .dropdown-menu .form-control { border: none; box-shadow: none; } #site-search-1449274-dropdown.site-search-full .dropdown-menu .btn { border-radius: 2px; } #user-controls-1449275 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1449275 .tn-user-screenname, #user-controls-1449275 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1449275 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1449275 .dropdown-signup { font-size: 12px; } #user-controls-1449275 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1449275 .large-user-avatar { margin-right: 10px; } #user-controls-1449275 .large-user-controls { font-size: 12px; } #user-controls-1449275 .logout-btn { cursor: pointer; } #user-controls-1449275 .login-btn { color: #fff!important; } #weather-1449276 .list-unstyled { margin: 0; } #weather-1449276 span { display: block; } #weather-1449276 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-1449276 .icon { position: relative; font-size: 24px; margin-right: 10px; } #weather-1449276 .temp { font-size: 18px; font-weight: bold; } #weather-1449276 .cond { opacity: 0.7; } #weather-1449276 .current-conditions { float: left; height: 24px; } #weather-1449276 .dropdown-toggle { color: #fff; display: block; } #weather-1449276 .city-title { padding-top: 5px; } #weather-1449276 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-1449276 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-1449276 .weather-expanded small { opacity: 0.5; } #weather-1449276 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-1449276 .zip-update { width: 75px; } #weather-1449276 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-1449276 .zip-update-link:hover { color: #777; } #block-1517003 .card.summary { border: 0; padding: 0; margin: 0; } #block-1517003 .card-panel { background-color:#fff; border-color: rgba(0,0,0,.08); } .card-business-offers .card { margin-bottom: 10px; } .card-business-offers .card .card-container > .card-image { width: 25%; float: left; } .card-business-offers .card.has-image > .card-container > .card-body { margin-left: 25%; padding-top: 0; padding-left: 15px; } .card-business-offers.card-image-md .card .card-container > .card-image { width: 33%; } .card-business-offers.card-image-md .card.has-image > .card-container > .card-body { margin-left: 33%; } .card-business-offers.card-image-lg .card .card-container > .card-image { width: 40%; } .card-business-offers.card-image-lg .card.has-image > .card-container > .card-body { margin-left: 40%; } #site-logo-1449247 { color: #666; } .follow-links-1449308 li { margin-right: 1px; padding: 0; } .follow-links-1449308 li a, .follow-links-1449308 li a:focus, .follow-links-1449308 li a:active { ; color: #3c4760!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1449308 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1449308 li a.fb:hover { color: #3A59A5; } .follow-links-1449308 li a.tw:hover { color: #46C8F9; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false},"system":{"render_time":364}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.setServiceIds("4710,5598,4695,4696,4697,5403"); TNCMS.Subscription.trackAam(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6631a779321bc03f4a5281d3ff526254.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.legacy.min.3c9137d88a00b1ae0b41ff6a70571615.js"></script><![endif]-->
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.0d8719807a3fe7b72ef1938c41d415c2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.aecb24225decfdb548cb8abcad610e26.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.0809054c6c68f2a12dedadb2f55c65da.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.df2ec67117eb052ffe5fe81af182faa3.js"></script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/html5shiv.5a98a86b5cb48c1506f338463259ce41.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/respond.min.579a7a602077ed841332e866504896aa.js"></script><![endif]-->
<script src="https://contributor.google.com/scripts/529afa457a35c11f/loader.js"></script>
<script>/*<![CDATA[*/ if( !__tnt.user.services ){
        (function(){var c=function(a){var b=typeof a;if("object"==b)if(a){if(a instanceof Array)return"array";if(a instanceof Object)return b;var d=Object.prototype.toString.call(a);if("[object Window]"==d)return"object";if("[object Array]"==d||"number"==typeof a.length&&"undefined"!=typeof a.splice&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("splice"))return"array";if("[object Function]"==d||"undefined"!=typeof a.call&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("call"))return"function"}else return"null"; else if("function"==b&&"undefined"==typeof a.call)return"object";return b};var h;a:{var k=this.navigator;if(k){var l=k.userAgent;if(l){h=l;break a}}h=""}var m=function(a){return-1!=h.indexOf(a)};var n=m("Opera"),p=-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge");var q=m("Safari")&&!((m("Chrome")||m("CriOS"))&&!m("Edge")||m("Coast")||m("Opera")||m("Edge")||m("Silk")||m("Android"))&&!(m("iPhone")&&!m("iPod")&&!m("iPad")||m("iPad")||m("iPod"));var r=null,aa=m("Gecko")&&!(-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge"))&&!(m("Trident")||m("MSIE"))&&!m("Edge")||p&&!q||n||"function"==typeof this.btoa;var t=function(a){"function"==c(a)&&a()},u=function(a,b,d){a.addEventListener?a.addEventListener(b,d):a.attachEvent&&a.attachEvent("on"+b,d)},v=function(a,b){var d=a.indexOf(b);return 0<=d?parseInt(a.substring(d+b.length,a.indexOf(".",d)),10):-1},w=-2;var ba=function(a,b,d,g){var e=new Date;u(b,"load",function(){if(-2===w){var f=window.navigator.userAgent;var I=v(f,"MSIE ");w=0<=I?I:0<=f.indexOf("Trident/")?11:v(f,"Edge/")}f=w;-1!==f&&11>=f&&a.a[b.src]>=e?t(g):t(d)});u(b,"error",function(){t(g)})},x=function(a,b,d,g){var e=document.createElement("script");ba(a,e,function(){t(d);e&&e.parentNode&&e.parentNode.removeChild(e)},function(){t(g);e&&e.parentNode&&e.parentNode.removeChild(e)});e.async=!0;e.src=b;document.getElementsByTagName("head")[0].appendChild(e)}, y=function(a,b,d,g,e,f){0>=e?t(g):x(a,b,d,function(){f?window.setTimeout(function(){y(a,b,d,g,e-1,f)},f):y(a,b,d,g,e-1)})};var z=new function(){this.a={}},B=function(){if(!/Mobi/i.test(navigator.userAgent)&&!window["turnoff529afa457a35c11f"]){t(window.stop);document.body&&document.body.parentNode.removeChild(document.body);document.getElementsByTagName("HTML")[0].appendChild(document.createElement("BODY"));var a=document.createElement("IFRAME");a.src="https:\/\/p.w.m80fg.com\/s\/err?w\x3d529afa457a35c11f";a.style.width="100%";a.style.height="100%";a.style.background="white";a.style.border="none";a.style.zIndex=2147483647;document.body.appendChild(a); a=document.createElement("STYLE");a.innerText="body, html { margin: 0; padding: 0; height: 100%; overflow: hidden; }";document.head.appendChild(a);a="https:\/\/p.d.1emn.com\/v4\/AAAACgAAfADWUmggiwzIqiXczEeVSQAA_g2BtIQ00438Il4Srl86r4gtRnwRJE_gQX5LhEX1VWy7BZIdUQpnbU?ls="+encodeURIComponent(JSON.stringify(A));x(z,a,null,null)}},A=[0,0],C=function(a,b){A[a]=b;3!==A[1]&&(2!==A[0]||2!==A[1])||/Mobi/i.test(navigator.userAgent)||(window["turnoff529afa457a35c11f"]=!1,x(z,"https:\/\/www.gstatic.com\/0emm\/status\/b\/529afa457a35c11f.js",B,B))};window["ndnizt"]=B; y(z,"https:\/\/p.d.1emn.com\/v4\/AAAACgAAfADWUmggiwzIqiXczEeVSQAA_RCVxvA0086ZbADlLbIwhFY47qELPgrPHylahz0w25kMdOFIkd8H0ULvG4h74_ZAGM66qR8UYPzYT_pdn5FZbkY9eDSuZvOqQyKol3MxHlUmwOAYOv4N9t",function(){window["fADWUmggiww"]||C(1,3)},function(){C(1,2)},3,450);var ca=y,D,E=("&"+window.location.search.substring(1)).split("&gmefkevpis=");D=1<E.length?"?gmefkevpis="+E[1].split("&")[0]:"";var F=Date.now().toString(),G; if(aa)G=this.btoa(F);else{for(var H=[],J=0,K=0;K<F.length;K++){var L=F.charCodeAt(K);255<L&&(H[J++]=L&255,L>>=8);H[J++]=L}if(!r){r={};for(var M=0;65>M;M++)r[M]="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".charAt(M)}for(var N=r,O=[],P=0;P<H.length;P+=3){var Q=H[P],R=P+1<H.length,S=R?H[P+1]:0,T=P+2<H.length,U=T?H[P+2]:0,da=Q>>2,ea=(Q&3)<<4|S>>4,V=(S&15)<<2|U>>6,W=U&63;T||(W=64,R||(V=64));O.push(N[da],N[ea],N[V],N[W])}G=O.join("")}for(var fa="https:\/\/p.d.1emn.com\/v4\/AAAACgAAfADWUmggiwzIqiXczEeVSQAA_AuS7rw01075Ik3o-yRkbR42e1djmIud0LnNnW4Z-0rCz-WbzDKdxb0ZmoTvXrKVrH-XW9FpU9fdAodcAI642RRcfViW2Dfuj9zb7W_VB8UoY1lxW6IkSw"+(G+"|"),X=("; "+document.cookie).split("; mji4ng="),Y=[],Z=1;Z<X.length;Z++)Y.push(X[Z].split(";")[0]);ca(z,fa+Y.join(",")+D,null,function(){C(0,2)},3,550);}).call(this);
    } /*]]>*/</script>
<script>/*<![CDATA[*/ if( !__tnt.user.services ){
    	window['mwy4mz'] = window['mwy4mz'] || [];
        window['mwy4mz'].push(function(api) { api.enable(); });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","wire","arts and entertainment","general news","television programs","new products and services","products and services","corporate news","business","entertainment"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag'
    }); /*]]>*/</script>
<script src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.0fcadf320e46b9f4bd138a51d0805381.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollTo.min.4a89c6c651879d23b8f0413157ffdc05.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>The Latest: FX chief says peak TV overshadowed by internet | National | lacrossetribune.com</title>
            
    
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #0073b2; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #3c4760; } .fixed-nav #main-navigation { background-color: #3c4760 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; }#site-header-container {background-color: #3c4760;}/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; }</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://lacrossetribune.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="http://lacrossetribune.com/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.amp.html" />
    <link rel="alternate" type="application/rss+xml" title="The Latest: FX chief says peak TV overshadowed by internet | National | lacrossetribune.com" href="http://lacrossetribune.com/search/?f=rss&amp;t=article&amp;c=news/national&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.apnewsarchive.com/2018/FX-Networks-CEO-John-Landgraf-says-TV-keeps-churning-out-record-numbers-of-original-series-but-can-be-overshadowed-by-the-internet-s-dubious-distractions/id-d6042d61fdb547bdad5cd3983f87939c" />
            
    
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-f6ed90d9-db2a-59ae-8367-2ee30fb311e6  section-news section-national type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('lacrossetribune.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.system.render_time=364" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="lacrossetribune.com"></span>
            </div>
            <script>
                (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                })("script", "parsely", document);
            </script>
        
        
        
        
            <!-- Google Tag Manager -->
            <script>
                var dataLayer = window.dataLayer || [];
                dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","taxonomy_1":"news","taxonomy_2":"national","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"lacrossetribune.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,national","weather_temp":"-1","weather_conditions":"Clear","asset_source":"associated press","blox_asset_type":"article","asset_section":null,"asset_id":"f6ed90d9-db2a-59ae-8367-2ee30fb311e6","asset_headline":"The Latest: FX chief says peak TV overshadowed by internet","asset_byline":"","asset_pub_date":"01\/05\/2018","asset_pub_time":"4:56 pm","asset_canonical":"http:\/\/www.apnewsarchive.com\/2018\/FX-Networks-CEO-John-Landgraf-says-TV-keeps-churning-out-record-numbers-of-original-series-but-can-be-overshadowed-by-the-internet-s-dubious-distractions\/id-d6042d61fdb547bdad5cd3983f87939c","asset_content_length":2543,"asset_related_length":2,"asset_tag_1":"wire","asset_tag_2":"arts and entertainment","asset_tag_3":"general news","asset_tag_4":"television programs","asset_tag_5":"new products and services","asset_tag_6":"products and services","asset_tag_7":"corporate news","asset_tag_8":"business","asset_tag_9":"entertainment","asset_tag_10":"sexual misconduct","asset_flag_1":"ap","syndication_domain":"apnewsarchive.com","syndication_headline":"The Latest: FX chief says peak TV overshadowed by internet"});
                dataLayer.push(
                    {'user_id': __tnt.user.screenName},
                    {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                    {'utm_label': __tnt.urlHash('utm_label')}
                );
            </script>
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TDWDC2');
            </script>
        <script>    
                    __tnt.googleEvent = function(obj) {
                        dataLayer.push({
                            'event': 'gaTriggerEvent',
                            'gaEventCategory': obj.category,
                            'gaEventAction': obj.action,
                            'gaEventLabel': obj.label,
                            'gaEventValue': obj.value
                        });
                    }
                    __tnt.googleSocial = function(obj) {
                        dataLayer.push({
                            'event': 'socialEvent',
                            'socialNetwork': obj.network,
                            'socialAction': obj.socialAction,
                            'socialTarget': obj.url
                        });
                    }
                    __tnt.googlePageView = function(obj) {
                        var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                        dataLayer.push({
                            'event': 'VirtualPageview',
                            'virtualPageURL': sURL,
                            'virtualPageTitle': obj.title
                        });
                    }
            </script><!-- End Google Tag Manager -->
        <script>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</script>
<script type="text/javascript">
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'f6ed90d9-db2a-59ae-8367-2ee30fb311e6';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=6632796426600448'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '" type="text/javascript">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script type="text/javascript">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</script>

    <div id="template-metering" data-message-mode="full">
    <!-- paywall modal with in page notice -->
    <div class="template meter subscription" style="display:none">
    <!--
        <div class="meter message" data-modal="true">

        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
            
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            <h4 class="meter-heading media-heading">
                                <span class="not-logged-in"><strong>We hope you have enjoyed your complimentary access for the month.</strong></span>
                            </h4>
                            <p>Now it&#39;s time to activate or sign up for unlimited access!</p>
                        </div>
                        <div class="logged-in">
                            <h4 class="meter-heading media-heading">
                                <strong>Thank you for signing up!</strong>
                            </h4>
                            <p>We have not been able to find your subscription.</p>
                        </div>
                    </div>
                    <div class="col-xs-12">
                        <div class="row">
                            
                            <div class="col-sm-7 col-md-12 col-lg-7 not-logged-in">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class=""><strong>Current Subscriber?</strong>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-sm-6">
                                        <p><a class="btn btn-default btn-block" href="https://lacrossetribune.com/users/login?source=activate">Set up your account</a></p>
                                    </div>
                                    <div class="col-sm-6">
                                        <p>
    <a class="btn btn-primary btn-block" href="https://lacrossetribune.com/users/login/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html">Log In</a></p>
                                    </div>
                                </div>
                            </div>
                            
                            <div class="col-sm-7 col-md-12 col-lg-7 logged-in">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class=""><strong>Current Subscriber?</strong></p>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class="text-center"><a class="btn btn-default btn-block" href="https://lacrossetribune.com/users/login?source=activate">Set up Account</a></p>
                                    </div>
                                </div>
                            </div>
                            
                            <div class="col-sm-1 col-md-12 col-lg-1">
                                <p class="text-center"><strong>Or</strong></p>
                            </div>
                            
                            <div class="col-sm-4 col-md-12 col-lg-4">
                                <div class="row">
                                    <div class="col-xs-12">
                                       <p class=""><strong>Don't have a subscription?</strong></p>
                                    </div>
                                    <div class="col-xs-12 text-center">  
                                        <p><a class="btn btn-default btn-block" href="https://lacrossetribune.com/users/admin/service/purchase?source=purchase">Purchase a Subscription</a></p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
            </div>
        </div>
    </div>
-->   
    </div>

    <!-- last view before wall -->
    <div class="template meter access" data-count="20" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://lacrossetribune.com/users/login/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html?source=purchase&referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
-->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="19" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            You have <span class="remaining"></span> article(s) left to view this month
            
        </h4>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://lacrossetribune.com/users/login/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html?source=purchase&referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="18" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            You have <span class="remaining"></span> article(s) left to view this month
            
        </h4>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://lacrossetribune.com/users/login/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html?source=purchase&referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <div id="lee-subscription-modal" class="lee-subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">We hope you have enjoyed your complimentary access for the month.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <h4 class="text-center">Already a subscriber?</h4>
                        <p>Click on the button below to set up your account or log in if you already have one.</p>
                    </div>

                    <div class="col-xs-12">
                        <div class="row">   
                            <div class="col-xs-12">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <h4 class="text-center">Want to become a subscriber?</h4>
                                        <p>Purchase a digital-only subscription now for unlimited online access to local news and information.</p>
                                    </div>
                                
                                    <div class="col-xs-12" id="lee-service-type-tabs">
                                        <div class="panel panel-default">
                                            <div class="panel-heading" role="tab" id="lee-digital-tab">
                                                <h4 class="panel-title">Digital-only Access</h4>
                                            </div>
                                            <div id="lee-digital-tab-body">
                                                <div class="lee-digital-description panel-body">
                                                    <div class="row">
                                                        <div class="col-sm-6">
                                                            <a class="image" href="https://lacrossetribune.com/users/admin/service/purchase/?services=digital"></a>
                                                        </div>
                                                        <div class="col-sm-6">
                                                            <ul>
        <li>Unlimited Access to:
            <ul>
                <li>lacrossetribune.com</li>
                <li>mobile web and mobile apps</li>
                <li>e-replica edition of printed newspaper</li>
            </ul>
        </li>
    </ul><p class="text-center">
                                                                <a class="btn btn-default btn-block" href="https://lacrossetribune.com/users/admin/service/purchase/?source=purchase&services=digital&referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html">Digital-only access only $12.00/mo</a>
                                                            </p>
                                                        </div>
                                                    </div>  
                                                </div>    
                                            </div>
                                        </div>
                                    </div> 
                                </div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
            <div class="modal-footer">
                <div class="col-xs-12 not-logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6">
                            <p><a class="btn btn-default btn-block" href="https://lacrossetribune.com/users/login/?source=activate&referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html">Set up your account</a></p>
                        </div>
                        <div class="col-sm-6">
                            <p>
    <a class="btn btn-primary btn-block" href="https://lacrossetribune.com/users/login/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html">Log In</a></p>
                        </div>
                    </div>
                </div>
                <div class="col-xs-12 logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-center"><a class="btn btn-default btn-block" href="https://lacrossetribune.com/users/admin/falcon/activate/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html">Set up Account</a></p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        
<script type="text/javascript">
    jQuery(document).ready(function($){
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.modal').modal();
        });
    });
</script></div>

<script>
$(function(){
var bloxServiceIDs = [];
var bloxUserServiceIds = [];
var dataLayer = window.dataLayer || [];


bloxServiceIDs.push(4710);

bloxServiceIDs.push(5598);

bloxServiceIDs.push(4695);

bloxServiceIDs.push(4696);

bloxServiceIDs.push(4697);

bloxServiceIDs.push(5403);


if (__tnt.user.services){
    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
}            

// GTM tncms.subscription.paid_access_service_ids
if(bloxServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
}
                
// GTM tncms.subscrption.user_service_ids
if(bloxUserServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
}

});
</script>


        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container">
            <div id="asset-edit-container-f6ed90d9-db2a-59ae-8367-2ee30fb311e6" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fa fa-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://lacrossetribune.com/users/admin/contribute/article/?assetid=f6ed90d9-db2a-59ae-8367-2ee30fb311e6&assettype=article"><i class="fa fa-pencil-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://lacrossetribune.com/users/admin/contribute/article/?from_section=/news/national"><i class="fa fa-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1449246" class="tncms-block site-brand-mark"><section 
        id="block-1449246" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/custom/image/a72d4b66-65a8-11e7-a6c9-97143f677469.png?_dc=1499716069" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-1449307" class="tncms-block site-follow-us"><div class="follow-links-1449307 default">
    
    <section 
        id="block-1449307" 
        class="block emphasis-h3   " 
         
        ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/lacrossetribune/" title="Facebook" target="_blank" class="btn btn-xs btn-link fb">
                    <i class="fa fa-facebook"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/LaCrosseTribune" title="Twitter" target="_blank" class="btn btn-xs btn-link tw">
                    <i class="fa fa-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://lacrossetribune.com",
  "sameAs" : ["https://www.facebook.com/lacrossetribune/","https://twitter.com/LaCrosseTribune"] 
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1489775" class="tncms-block"><div class="user-controls">
<a href="/subscribenow?ref=side-nav-btn" class="btn btn-default btn-block" style="color:#333;text-shadow:none;">Subscribe</a>
</div></div><div id="tncms-block-1449242" class="tncms-block"><div id="user-controls-1449242" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://lacrossetribune.com/users/signup/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://lacrossetribune.com/users/login/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://lacrossetribune.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1449242').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://lacrossetribune.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://lacrossetribune.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://lacrossetribune.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1449242').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://lacrossetribune.com/users/logout/" id="user-logout-form-1449242"><input type="hidden" name="referer_url" value="http://lacrossetribune.com/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1517002" class="tncms-block site-nav-sections-header"><section 
        id="block-1517002" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/contact" class="">Contact us</a></li>
            
                <li><a href="/customer-service" class="">Customer Service</a></li>
            
        </ul>
    
    
    <div class="block-title title-1517002 ">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div>
        </div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/news/" >
                                News
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/national/" >
                                        Nation
                                    </a>
                                </li><li>
                                    <a href="/news/world/" >
                                        World
                                    </a>
                                </li><li>
                                    <a href="/news/state-and-regional/wi/" >
                                        Wisconsin
                                    </a>
                                </li><li>
                                    <a href="/news/state-and-regional/mn/" >
                                        Minnesota
                                    </a>
                                </li><li>
                                    <a href="/news/state-and-regional/ia/" >
                                        Iowa
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/sports/" >
                                Sports
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/local/preps/" >
                                        Area high schools
                                    </a>
                                </li><li>
                                    <a href="/sports/local/college/" >
                                        Area colleges
                                    </a>
                                </li><li>
                                    <a href="/sports/college/" >
                                        Badgers
                                    </a>
                                </li><li>
                                    <a href="/sports/local/chill/" >
                                        Coulee Region Chill
                                    </a>
                                </li><li>
                                    <a href="/sports/local/pro/" >
                                        Pro
                                    </a>
                                </li><li>
                                    <a href="/sports/local/loggers/" >
                                        La Crosse Loggers
                                    </a>
                                </li><li>
                                    <a href="/sports/local/racing/" >
                                        Auto racing
                                    </a>
                                </li><li>
                                    <a href="/sports/local/outdoors/" >
                                        Outdoors
                                    </a>
                                </li><li>
                                    <a href="/sports/local/scoreboard/" >
                                        Scoreboard
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a  >
                                Lifestyles
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/lifestyles/relationships-and-special-occasions" >
                                        Advice
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/food-and-cooking/" >
                                        Food & Cooking
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/health-med-fit/" >
                                        Health, Medicine & Fitness
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/home-and-garden/" >
                                        Home & Garden
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/pets/" >
                                        Pets
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/opinion/" >
                                Opinion
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/letters/" >
                                        Letters to the editor
                                    </a>
                                </li><li>
                                    <a href="https://lacrossetribune-dot-com.bloxcms.com/forms/online_services/letter/letter_editor_imported-1364312177_imported-1364387273_imported-20130328155801/"  target="_blank">
                                        Submit a letter
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a  >
                                Celebrations
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="https://lacrossetribune-dot-com.bloxcms.com/forms/announcements/engagement/engagement_announcement_imported-1364311892_imported-1364393531/"  target="_blank">
                                        Submit a Celebration
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/announcements/anniversaries" >
                                        Anniversaries
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/announcements/births" >
                                        Births
                                    </a>
                                </li><li>
                                    <a href="http://lacrossetribune.com/lifestyles/announcements/birthdays/"  target="_blank">
                                        Birthdays
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/announcements/congratulations" >
                                        Congratulations
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/announcements/engagements" >
                                        Engagements
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/announcements/misc" >
                                        Misc
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/announcements/thankyou" >
                                        Thank You
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/announcements/weddings" >
                                        Weddings
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a  >
                                River Valley Media Group
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="http://lacrossetribune.com/couleecourier/"  target="_blank">
                                        Coulee Courier
                                    </a>
                                </li><li>
                                    <a href="/houstonconews/" >
                                        Houston County News
                                    </a>
                                </li><li>
                                    <a href="/vernonbroadcaster/" >
                                        Vernon County Broadcaster
                                    </a>
                                </li><li>
                                    <a href="/westbytimes/" >
                                        Westby Times
                                    </a>
                                </li><li>
                                    <a href="/tomahjournal/" >
                                        Tomah Journal
                                    </a>
                                </li><li>
                                    <a href="/jacksoncochronicle/" >
                                        Jackson County Chronicle
                                    </a>
                                </li><li>
                                    <a href="http://www.winonadailynews.com/"  target="_blank">
                                        Winona Daily News
                                    </a>
                                </li><li>
                                    <a href="http://chippewa.com/"  target="_blank">
                                        Chippewa Herald
                                    </a>
                                </li><li>
                                    <a href="http://chippewa.com/dunnconnect/"  target="_blank">
                                        Dunn County News
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/ads/" >
                                Buy & Sell
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/places/" >
                                        Business Directory
                                    </a>
                                </li><li>
                                    <a href="http://www.carsoup.com/?marketid=39&utm_source=LaCrosseTribune.com&utm_CarSoup_Market=LaCrosse&utm_Media_Partner=LaCrosseTribune.com&utm_medium=Nav&utm_term=Cars%20Top%20Nav&utm_content=&utm_campaign=Version_1"  target="_blank">
                                        Car Soup
                                    </a>
                                </li><li>
                                    <a href="/ads/" >
                                        Classifieds
                                    </a>
                                </li><li>
                                    <a href="https://lacrosse.onlineads.advpubtech.com/placead"  target="_blank">
                                        Place an Ad
                                    </a>
                                </li><li>
                                    <a href="/ads/auctions" >
                                        Auctions
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/business/investment/personal-finance/" >
                                Smart Change: Personal Finance
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/business/local/" >
                                Business
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/" >
                                Calendar
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/entertainment/" >
                                Entertainment
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://lacrossetribune.com/lifestyles/announcements/obituaries/"  target="_blank">
                                Obituaries
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/games/" >
                                Puzzles & Games
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/travel/" >
                                Travel
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weather/" >
                                Weather
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/" >
                                e-Edition
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/homes/" >
                                Homes
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/jobs/" >
                                Jobs
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://circulars.lacrossetribune.com/?utm_source=flipp&utm_medium=ham_menu"  target="_blank">
                                Weekly Ads
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://lacrossetribune.com/users/login/?source=activate&referer_url="  target="_blank">
                                Activate your subscription
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/email/" >
                                Newsletter Sign-up
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://lacrossetribune.com/contact/"  target="_blank">
                                Contact Us
                            </a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1449342" class="tncms-block"><section 
        id="block-1449342" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/custom/image/b9b42102-a940-11e7-b8da-7bc335a5d56a.png?_dc=1507148111" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fa fa-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1489774" class="tncms-block"><a href="/subscribenow?ref=nav-btn" class="btn btn-default navbar-btn" style="margin-left:15px;">Subscribe</a></div><div id="tncms-block-1449274" class="tncms-block"><ul id="site-search-1449274-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fa fa-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1449274" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1449274-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1449274-btn" class="btn btn-primary" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1449274-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1449274').submit();
        return false;
    });

    $('#site-search-1449274').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1449274 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1449274 input[name=q]").val( sQueryFiltered );
                
        if( $('#site-search-1449274-term').val() ){
            $('#site-search-1449274-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1449275" class="tncms-block"><div id="user-controls-1449275" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fa fa-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://lacrossetribune.com/users/login/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://lacrossetribune.com/users/signup/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://lacrossetribune.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://lacrossetribune.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://lacrossetribune.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1449275').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://lacrossetribune.com/users/logout/" id="user-logout-form-1449275"><input type="hidden" name="referer_url" value="http://lacrossetribune.com/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1449276" class="tncms-block"><div id="weather-1449276" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=54601" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">-1&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="54601"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" onclick="jQuery('#weather-1449276 .zip-update-form').toggle('fast'); return false;"><span class="fa fa-cog"></span></a>

                            <h4 class="city-title"><i class="fa fa-map-marker"></i>
                                
                                    La Crosse, WI
                                
                                 <small>(54601)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy.</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies. Low around -10F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fa fa-info-circle"></i> Updated: January 5, 2018 @ 6:53 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=54601"><i class="fa fa-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link"  href="/lifestyles/announcements/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1449277" class="tncms-block lee-track-home-breaking"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        
            <div id="fixed-leaderboard-top-container">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]"></div></div>
    
           </div>
       
       </div>
                <div id="asset-container-top" class="col-md-12">
                    <div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div> 
                </div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fa fa-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal" class="card photo-carousel   has-ad-unit  p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect"><span class="control-left fa fa-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fa fa-chevron-right"></span></a>
            </div>
            <div id="gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal" class="carousel-inner">
                        <div class="item photo-376b2f3d-d579-5b7d-a0ee-b03706bd9804">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"The Latest: FX chief says peak TV overshadowed by internet","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html","uuid":"f6ed90d9-db2a-59ae-8367-2ee30fb311e6","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/76/376b2f3d-d579-5b7d-a0ee-b03706bd9804/5a4fdb812d431.image.jpg?resize=1200%2C800"
                    
                    alt="The Latest: FX chief says peak TV overshadowed by internet"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/76/376b2f3d-d579-5b7d-a0ee-b03706bd9804/5a4fdb812d431.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal" data-target=".caption-inner-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal"></button>
            <div class="caption-inner-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>FILE - In this July 21, 2017 file photo, Edward James Olmos poses for the media during a photocall ahead of the Platino Awards in Madrid. FX says it is ordering a spinoff to "Sons of Anarchy" with Edward James Olmos as part of a nearly all-Latino cast. The 10-episode "Mayans MC" will premiere later this year, FX Networks CEO John Landgraf told a TV critics meeting Friday, Jan. 5, 2018. The date was not announced.(AP Photo/Francisco Seco, File</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >Francisco Seco</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Fimage_376b2f3d-d579-5b7d-a0ee-b03706bd9804.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/image_376b2f3d-d579-5b7d-a0ee-b03706bd9804.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":376b2f3d-d579-5b7d-a0ee-b03706bd9804}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Fimage_376b2f3d-d579-5b7d-a0ee-b03706bd9804.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=The%20Latest%3A%20FX%20chief%20says%20peak%20TV%20overshadowed%20by%20internet" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/image_376b2f3d-d579-5b7d-a0ee-b03706bd9804.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":376b2f3d-d579-5b7d-a0ee-b03706bd9804}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BLa%20Crosse%20Tribune%5D%20The%20Latest%3A%20FX%20chief%20says%20peak%20TV%20overshadowed%20by%20internet&body=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Fimage_376b2f3d-d579-5b7d-a0ee-b03706bd9804.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":376b2f3d-d579-5b7d-a0ee-b03706bd9804}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/image_376b2f3d-d579-5b7d-a0ee-b03706bd9804.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":376b2f3d-d579-5b7d-a0ee-b03706bd9804}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-376b2f3d-d579-5b7d-a0ee-b03706bd9804-btn save-asset " onclick="jQuery('.save-list-376b2f3d-d579-5b7d-a0ee-b03706bd9804-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="376b2f3d-d579-5b7d-a0ee-b03706bd9804" class="save-list-376b2f3d-d579-5b7d-a0ee-b03706bd9804-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="376b2f3d-d579-5b7d-a0ee-b03706bd9804" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-9c224f39-1976-5b46-8e02-9c1226cb7b7d hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"The Latest: FX chief says peak TV overshadowed by internet","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html","uuid":"f6ed90d9-db2a-59ae-8367-2ee30fb311e6","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="The Latest: FX chief says peak TV overshadowed by internet"
                    class="img-responsive ap-photo owl-lazy"
                    width="1797"
                    height="1153"
                    data-src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/c2/9c224f39-1976-5b46-8e02-9c1226cb7b7d/5a4fdb8d5afe3.image.jpg?resize=1200%2C770" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal" data-target=".caption-inner-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal"></button>
            <div class="caption-inner-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>FILE - In this Aug. 9, 2017 file photo, John Landgraf, CEO of FX Networks and FX Productions, participates in the executive panel during the FX Television Critics Association Summer Press Tour at the Beverly Hilton in Beverly Hills, Calif. Landgraf says an investigation into sexual misconduct by Louis C.K. found nothing involving his work for the company over the past eight years. The investigation followed a published report of misbehavior, Landgraf told TV critics Friday, Jan. 5, 2018. The network cut ties in November with C.K. after he admitted wrongdoing. (Photo by Chris Pizzello/Invision/AP, File)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >Chris Pizzello</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Fimage_9c224f39-1976-5b46-8e02-9c1226cb7b7d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/image_9c224f39-1976-5b46-8e02-9c1226cb7b7d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":9c224f39-1976-5b46-8e02-9c1226cb7b7d}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Fimage_9c224f39-1976-5b46-8e02-9c1226cb7b7d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=The%20Latest%3A%20FX%20chief%20says%20peak%20TV%20overshadowed%20by%20internet" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/image_9c224f39-1976-5b46-8e02-9c1226cb7b7d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":9c224f39-1976-5b46-8e02-9c1226cb7b7d}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BLa%20Crosse%20Tribune%5D%20The%20Latest%3A%20FX%20chief%20says%20peak%20TV%20overshadowed%20by%20internet&body=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Fimage_9c224f39-1976-5b46-8e02-9c1226cb7b7d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":9c224f39-1976-5b46-8e02-9c1226cb7b7d}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/image_9c224f39-1976-5b46-8e02-9c1226cb7b7d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":9c224f39-1976-5b46-8e02-9c1226cb7b7d}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-9c224f39-1976-5b46-8e02-9c1226cb7b7d-btn save-asset " onclick="jQuery('.save-list-9c224f39-1976-5b46-8e02-9c1226cb7b7d-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="9c224f39-1976-5b46-8e02-9c1226cb7b7d" class="save-list-9c224f39-1976-5b46-8e02-9c1226cb7b7d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9c224f39-1976-5b46-8e02-9c1226cb7b7d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="http://schema.org/Article" id="asset-f6ed90d9-db2a-59ae-8367-2ee30fb311e6" class="asset article-default " data-url="http://www.apnewsarchive.com/2018/FX-Networks-CEO-John-Landgraf-says-TV-keeps-churning-out-record-numbers-of-original-series-but-can-be-overshadowed-by-the-internet-s-dubious-distractions/id-d6042d61fdb547bdad5cd3983f87939c">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/76/376b2f3d-d579-5b7d-a0ee-b03706bd9804/5a4fdb812d431.image.jpg?crop=1763%2C992%2C0%2C91&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="lacrossetribune.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://lacrossetribune.com/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html" />
    
    
    <div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="label label-flag label-flag-default label-flag-ap">AP</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            The Latest: FX chief says peak TV overshadowed by internet
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li><time datetime="2018-01-05T16:56:15-06:00" class="asset-date text-muted">
            Jan 5, 2018
        </time><span class="text-muted">Updated </span><time datetime="2018-01-05T17:34:41-06:00" class="asset-date text-muted">2 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2018-01-05T16:56:15-06:00">
    <meta itemprop="datePublished" content="2018-01-05T16:56:15-06:00">
    <meta itemprop="dateModified" content="2018-01-05T11:34:41-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                
    <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=The%20Latest%3A%20FX%20chief%20says%20peak%20TV%20overshadowed%20by%20internet" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BLa%20Crosse%20Tribune%5D%20The%20Latest%3A%20FX%20chief%20says%20peak%20TV%20overshadowed%20by%20internet&body=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" class="save-list-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>
    
    
    

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7">
        <div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            

            <div id="asset-photo-carousel">
                    <div id="carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6" class="card photo-carousel    p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect"><span class="control-left fa fa-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fa fa-chevron-right"></span></a>
            </div>
            <div id="gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6" class="carousel-inner">
                        <div class="item photo-376b2f3d-d579-5b7d-a0ee-b03706bd9804">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"The Latest: FX chief says peak TV overshadowed by internet","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html","uuid":"f6ed90d9-db2a-59ae-8367-2ee30fb311e6","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-376b2f3d-d579-5b7d-a0ee-b03706bd9804" data-instance="#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal" data-target="#photo-carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/76/376b2f3d-d579-5b7d-a0ee-b03706bd9804/5a4fdb812d431.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/76/376b2f3d-d579-5b7d-a0ee-b03706bd9804/5a4fdb812d431.image.jpg?resize=1200%2C800">
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/76/376b2f3d-d579-5b7d-a0ee-b03706bd9804/5a4fdb812d431.image.jpg?resize=1200%2C800"
                    
                    alt="The Latest: FX chief says peak TV overshadowed by internet"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/76/376b2f3d-d579-5b7d-a0ee-b03706bd9804/5a4fdb812d431.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-f6ed90d9-db2a-59ae-8367-2ee30fb311e6 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>FILE - In this July 21, 2017 file photo, Edward James Olmos poses for the media during a photocall ahead of the Platino Awards in Madrid. FX says it is ordering a spinoff to "Sons of Anarchy" with Edward James Olmos as part of a nearly all-Latino cast. The 10-episode "Mayans MC" will premiere later this year, FX Networks CEO John Landgraf told a TV critics meeting Friday, Jan. 5, 2018. The date was not announced.(AP Photo/Francisco Seco, File</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >Francisco Seco</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-9c224f39-1976-5b46-8e02-9c1226cb7b7d hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"The Latest: FX chief says peak TV overshadowed by internet","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html","uuid":"f6ed90d9-db2a-59ae-8367-2ee30fb311e6","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-9c224f39-1976-5b46-8e02-9c1226cb7b7d" data-instance="#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal" data-target="#photo-carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1797">
            <meta itemprop="height" content="1153">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/c2/9c224f39-1976-5b46-8e02-9c1226cb7b7d/5a4fdb8d5afe3.image.jpg?resize=1200%2C770">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/c2/9c224f39-1976-5b46-8e02-9c1226cb7b7d/5a4fdb8d5afe3.image.jpg?resize=1200%2C770">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="The Latest: FX chief says peak TV overshadowed by internet"
                    class="img-responsive ap-photo owl-lazy"
                    width="1797"
                    height="1153"
                    data-src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/c2/9c224f39-1976-5b46-8e02-9c1226cb7b7d/5a4fdb8d5afe3.image.jpg?resize=1200%2C770" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-f6ed90d9-db2a-59ae-8367-2ee30fb311e6 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>FILE - In this Aug. 9, 2017 file photo, John Landgraf, CEO of FX Networks and FX Productions, participates in the executive panel during the FX Television Critics Association Summer Press Tour at the Beverly Hilton in Beverly Hills, Calif. Landgraf says an investigation into sexual misconduct by Louis C.K. found nothing involving his work for the company over the past eight years. The investigation followed a published report of misbehavior, Landgraf told TV critics Friday, Jan. 5, 2018. The network cut ties in November with C.K. after he admitted wrongdoing. (Photo by Chris Pizzello/Invision/AP, File)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >Chris Pizzello</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                </div>
            

            

            

            <div id="asset-content" data-asset-uuid="f6ed90d9-db2a-59ae-8367-2ee30fb311e6">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=The%20Latest%3A%20FX%20chief%20says%20peak%20TV%20overshadowed%20by%20internet" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BLa%20Crosse%20Tribune%5D%20The%20Latest%3A%20FX%20chief%20says%20peak%20TV%20overshadowed%20by%20internet&body=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-btn save-asset " onclick="jQuery('.save-list-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" class="save-list-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            
                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                <div class="subscriber-preview"><p>PASADENA, Calif. (AP) — The Latest from the TV Critics meeting in Pasadena, California (all times local):</p></div><div class="subscriber-preview"><p>3:45 p.m.</p></div><div class="subscriber-only"><p>FX Networks CEO John Landgraf says TV keeps churning out record numbers of original series but can be overshadowed by the internet's dubious distractions.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Technology distracts people with "hourly doses of bite-size half-truths and click bait come-ons," Landgraf told a TV critics' meeting Friday.</p></div><div class="subscriber-only"><p>He said it sometimes seems that even worthy TV is a "sideshow" to what he called the "daily three-ring media circus."</p></div><div class="subscriber-only"><p>Given concerns over society's shrinking attention span and "dwindling intolerance for dissent," he's glad when even his competitors' worthy shows draw viewers, he said.</p></div><div class="subscriber-only"><p>The veteran TV executive, who has made FX the unofficial accountant for so-called "Peak TV" numbers, said that the total number of cable, broadcast and streamed series hit an estimated 487 in 2017, a 7 percent increase over 2016's tally of 455.</p></div><div class="subscriber-only"><p>The 117 streamed series in 2017 from rapidly expanding outlets including Netflix and Amazon represented the biggest increase, 30 percent, over 2016.</p></div><div class="subscriber-only"><p>———</p></div><div class="subscriber-only"><p>11:20 a.m.</p></div><div class="subscriber-only"><p>FX says it is ordering a spinoff to "Sons of Anarchy" with Edward James Olmos as part of a nearly all-Latino cast.</p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>The 10-episode "Mayans MC" will premiere later this year, FX Networks CEO John Landgraf told a TV critics meeting Friday. The date was not announced.</p></div><div class="subscriber-only"><p>The series, focused on characters from "Sons of Anarchy," is poised to show that "hit television and diverse television" can be the same thing, Landgraf said.</p></div><div class="subscriber-only"><p>Also starring in the drama are JD Pardo, Sarah Bolger, Clayton Cardenas and Richard Cabral.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>"Sons of Anarchy" creator Kurt Sutter will produce the show with Elgin James and Norberto Barba.</p></div><div class="subscriber-only"><p>———</p></div><div class="subscriber-only"><p>11:15 a.m.</p></div><div class="subscriber-only"><p>FX Networks CEO John Landgraf says an investigation into sexual misconduct by Louis C.K. found nothing involving his work for the company over the past eight years.</p></div><div class="subscriber-only"><p>The investigation followed a published report of misbehavior, Landgraf told TV critics Friday. The network cut ties in November with C.K. after he admitted wrongdoing.</p></div><div class="subscriber-only"><p>After the comedian was accused by five women of sexual misconduct, Netflix scrapped plans for an upcoming Louis C.K. stand up special, the release of C.K.'s feature film "I Love You, Daddy" was shelved and HBO removed his work from its on demand video streaming service.</p></div><div class="subscriber-only"><p>C.K. has said the allegations are true and expressed remorse.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                
                            </div>
                            
                           

                            
                                <div class="asset-tagline text-muted"><p>Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p></div>
                            
                            
                            
    
        
            
		    <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-f6ed90d9-db2a-59ae-8367-2ee30fb311e6">
			    <div id="reaction">
			        
			        
			        <div id="reaction-form-wrapper">
			            <form id="reaction-form" onsubmit="return" data-uuid="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" method="post" action="/tncms/counter/editorial/f6ed90d9-db2a-59ae-8367-2ee30fb311e6/?">
			                <input type="hidden" name="subkey" value="reaction">
			                <input type="hidden" name="action" value="add" id="action"> 
			                <input type="hidden" name="type" value="" id="hidden-type"> 
	                                <input type="hidden" name="id" value="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" id="asset-id" /> 
	                                
                                           <div class="form-icons angry">
                                               <label class="angry-icon reaction-name"><span class="emotion-name">Angry</span></label>
                                                   <div class="emotion-container">
                                                       <div class="angry-icon form-emoji"></div>
                                                       <div id="reaction-angry-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons sad">
                                               <label class="sad-icon reaction-name"><span class="emotion-name">Sad</span></label>
                                                   <div class="emotion-container">
                                                       <div class="sad-icon form-emoji"></div>
                                                       <div id="reaction-sad-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons funny">
                                               <label class="funny-icon reaction-name"><span class="emotion-name">Funny</span></label>
                                                   <div class="emotion-container">
                                                       <div class="funny-icon form-emoji"></div>
                                                       <div id="reaction-funny-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons wow">
                                               <label class="wow-icon reaction-name"><span class="emotion-name">Wow</span></label>
                                                   <div class="emotion-container">
                                                       <div class="wow-icon form-emoji"></div>
                                                       <div id="reaction-wow-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons love">
                                               <label class="love-icon reaction-name"><span class="emotion-name">Love</span></label>
                                                   <div class="emotion-container">
                                                       <div class="love-icon form-emoji"></div>
                                                       <div id="reaction-love-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
	                                
			                    <input type="submit" value="React" style="opacity:0;">
			                </form>
			        </div>
		        </div>
		        <div id="reaction-form-message">
		            <p></p>
                        </div> 
                    <script>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</script>
		    </div>  
	     
        
        

                            
                            
                                <div class="share-container content-below" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=The%20Latest%3A%20FX%20chief%20says%20peak%20TV%20overshadowed%20by%20internet" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BLa%20Crosse%20Tribune%5D%20The%20Latest%3A%20FX%20chief%20says%20peak%20TV%20overshadowed%20by%20internet&body=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":f6ed90d9-db2a-59ae-8367-2ee30fb311e6}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-btn save-asset " onclick="jQuery('.save-list-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" class="save-list-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
            <a 
            href="/search/?k=%22wire%22#tncms-source=keyword" 
            class="tag-wire label label-default"
            data-tncms-track-dmp='search: wire'>Wire</a>
        </li><li>
            <a 
            href="/search/?k=%22arts%20and%20entertainment%22#tncms-source=keyword" 
            class="tag-arts-and-entertainment label label-default"
            data-tncms-track-dmp='search: arts-and-entertainment'>Arts And Entertainment</a>
        </li><li>
            <a 
            href="/search/?k=%22general%20news%22#tncms-source=keyword" 
            class="tag-general-news label label-default"
            data-tncms-track-dmp='search: general-news'>General News</a>
        </li><li>
            <a 
            href="/search/?k=%22television%20programs%22#tncms-source=keyword" 
            class="tag-television-programs label label-default"
            data-tncms-track-dmp='search: television-programs'>Television Programs</a>
        </li><li>
            <a 
            href="/search/?k=%22new%20products%20and%20services%22#tncms-source=keyword" 
            class="tag-new-products-and-services label label-default"
            data-tncms-track-dmp='search: new-products-and-services'>New Products And Services</a>
        </li><li>
            <a 
            href="/search/?k=%22products%20and%20services%22#tncms-source=keyword" 
            class="tag-products-and-services label label-default"
            data-tncms-track-dmp='search: products-and-services'>Products And Services</a>
        </li><li>
            <a 
            href="/search/?k=%22corporate%20news%22#tncms-source=keyword" 
            class="tag-corporate-news label label-default"
            data-tncms-track-dmp='search: corporate-news'>Corporate News</a>
        </li><li>
            <a 
            href="/search/?k=%22business%22#tncms-source=keyword" 
            class="tag-business label label-default"
            data-tncms-track-dmp='search: business'>Business</a>
        </li><li>
            <a 
            href="/search/?k=%22entertainment%22#tncms-source=keyword" 
            class="tag-entertainment label label-default"
            data-tncms-track-dmp='search: entertainment'>Entertainment</a>
        </li><li>
            <a 
            href="/search/?k=%22sexual%20misconduct%22#tncms-source=keyword" 
            class="tag-sexual-misconduct label label-default"
            data-tncms-track-dmp='search: sexual-misconduct'>Sexual Misconduct</a>
        </li><li>
            <a 
            href="/search/?k=%22sex%20in%20society%22#tncms-source=keyword" 
            class="tag-sex-in-society label label-default"
            data-tncms-track-dmp='search: sex-in-society'>Sex In Society</a>
        </li><li>
            <a 
            href="/search/?k=%22social%20issues%22#tncms-source=keyword" 
            class="tag-social-issues label label-default"
            data-tncms-track-dmp='search: social-issues'>Social Issues</a>
        </li><li>
            <a 
            href="/search/?k=%22social%20affairs%22#tncms-source=keyword" 
            class="tag-social-affairs label label-default"
            data-tncms-track-dmp='search: social-affairs'>Social Affairs</a>
        </li><li>
            <a 
            href="/search/?k=%22corporate%20investigations%22#tncms-source=keyword" 
            class="tag-corporate-investigations label label-default"
            data-tncms-track-dmp='search: corporate-investigations'>Corporate Investigations</a>
        </li><li>
            <a 
            href="/search/?k=%22corporate%20legal%20affairs%22#tncms-source=keyword" 
            class="tag-corporate-legal-affairs label label-default"
            data-tncms-track-dmp='search: corporate-legal-affairs'>Corporate Legal Affairs</a>
        </li></ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="article_links_1, btf" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="article_links_1, btf" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div><style>
            #article_links_2.tnt-ads { margin-bottom: 0; }
            .okanjo .panel-body {
                padding:0;
            }
            .okanjo-block2,
            .okanjo-product-block2,
            .okanjo-article-block2 {
                font-family: inherit;
            }
            .okanjo-block2 .okanjo-resource,
            .okanjo-product-block2 .okanjo-product,
            .okanjo-article-block2 .okanjo-article {
                margin:0;
                padding:0;
                border:none;
                box-shadow:none;
            }
            .okanjo-block2 .okanjo-resource > a,
            .okanjo-product-block2 .okanjo-product > a,
            .okanjo-article-block2 .okanjo-article > a {
                padding:15px;
                margin:0;
                border-style:solid;
                border-color:rgba(0,0,0,.1);
                border-width:0 0 1px 0;
                box-shadow: none;
            }
            .okanjo-block2 .okanjo-resource:last-child > a,
            .okanjo-product-block2 .okanjo-product:last-child > a,
            .okanjo-article-block2 .okanjo-article:last-child > a {
                border:0;
            }
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-buy-button,
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-cta-button,
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button,
            .okanjo-article-block2.okanjo-cta-style-button .okanjo-article-cta-button {
                background: transparent;
                box-shadow:none;
                border-color: #ccc;
                font-weight: bold;
                color: #222;
                margin-top: 10px!important;
            }
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-buy-button:hover,
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-cta-button:hover,
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button:hover,
            .okanjo-article-block2.okanjo-cta-style-button .okanjo-article-cta-button:hover {
                background-color: #eee;
                color: #222;
            }
            .okanjo-block2 .okanjo-resource,
            .okanjo-product-block2 .okanjo-product,
            .okanjo-article-block2 .okanjo-article {
                width: 100%;
            }
            .okanjo-block2 .okanjo-resource-title-container,
            .okanjo-product-block2 .okanjo-product-title-container,
            .okanjo-article-block2 .okanjo-article-title-container {
                height:auto;
            }
            
                @media screen and (min-width: 768px) {
                    .okanjo-block2 .okanjo-resource,
                    .okanjo-product-block2 .okanjo-product,
                    .okanjo-article-block2 .okanjo-article {
                        width:25%;
                    }
                    .okanjo-block2 .okanjo-resource > a,
                    .okanjo-product-block2 .okanjo-product > a,
                    .okanjo-article-block2 .okanjo-article > a {
                        border-width:0 1px 0 0;
                    }
                    .okanjo-block2 .okanjo-resource:last-child > a,
                    .okanjo-product-block2 .okanjo-product:last-child > a,
                    .okanjo-article-block2 .okanjo-article:last-child > a {
                        border:0;
                    }
                    .okanjo-block2 .okanjo-resource-title-container,
                    .okanjo-product-block2 .okanjo-product-title-container,
                    .okanjo-article-block2 .okanjo-article-title-container {
                        height:51px;
                    }
                }
            
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        class="okanjo-placement"
                        id="dfp-okanjo-placement"
                        data-take="4"
                        data-template-product-main="product.block2"
                        data-template-cta-style="button"
                            data-key="pmk_2aRwrtwfW12bvBcP9DQTtTFPNwcVASMcC"
                            data-selectors=".asset-header h1,div.asset-body"
                            data-url-category="news,national"
                            data-url-keywords="wire,arts and entertainment,general news,television programs,new products and services,products and services,corporate news,business,entertainment,sexual misconduct,sex in society,social issues,social affairs,corporate investigations,corporate legal affai"
                            data-pools="LacrosseTribuneSports,ConnexityTest">
                    </div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:3px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="article_links_2, btf" id="article_links_2" data-dfp-size="[3,1]" data-lazy="true"></div></div>
    </div>
            </div>
        </div>
               
                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    

                    
                    
                    
                    
                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fa fa-refresh" ></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fa fa-spinner fa-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <div class="template success" style="display:none">
                <!-- <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">

        <div class="avatar img-responsive"><i class="fa fa-fw fa-user"></i></div>
        <img class="avatar img-responsive" src="" alt="" />

        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
                
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
-->
                </div>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fa fa-spinner fa-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <div class="template success" style="display:none">
                <!-- <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div> -->
                </div>

                <div class="template error" style="display:none">
                <!-- <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div> -->
                </div>

            </form>

        </div>
    </div>
</div>

<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>

            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <input type="hidden" name="id" value="f6ed90d9-db2a-59ae-8367-2ee30fb311e6" />
                    <input type="hidden" name="app" value="editorial" />
                    
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div>

        <div class="comments-expand padding-bottom">
            <a href="/news/national/the-latest-fx-chief-says-peak-tv-overshadowed-by-internet/article_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html?mode=comments" class="comments-expand-btn btn btn-default btn-lg btn-block"><span class="fa fa-comments"></span> View (0) comments</a>
        </div>
            <script>
                jQuery(document).ready(function($){
                    $('.comments-expand-btn, .asset-header .cm').on(__tnt.client.clickEvent, function(e){
                        e.preventDefault();
                        $('body').addClass('comments-expanded');
                        $.scrollTo('.asset-comments', 800, {
                            'offset': {'top':-80}
                        });
                        return false;
                    });            
                    
                    if(window.location.hash === '#comments'){
                        $('.comments-expand-btn').click(); 
                    }
                    
                    if( !__tnt.user.loggedIn ){
                        var sCommentLogin = $('.comments-control-panel .comment-login a');
                        $(sCommentLogin).attr('href',$(sCommentLogin).attr('href')+'%23comments');
                    }
                });
            </script><div class="comments-container closed">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fa fa-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://lacrossetribune.com/users/login/?referer_url=http%3A%2F%2Flacrossetribune.com%2Fnews%2Fnational%2Fthe-latest-fx-chief-says-peak-tv-overshadowed-by-internet%2Farticle_f6ed90d9-db2a-59ae-8367-2ee30fb311e6.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
                </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1449360" class="tncms-block">
        <section 
        id="block-1449360" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1449360 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended
                
            </h3>
        </div>
    </div>
        </div>
        <div id="card-grid-behavioral-1449360" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true">
            
            <div class=" row"><div id="tncms-recommendations-1449360" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div>
        </section>
     
        </div></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1517003" class="tncms-block"><section 
        id="block-1517003" 
        class="block emphasis-h3   " 
         
        >
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1517003-07099e02-7217-11e7-96ba-6f984fe2c9c0" class="clearfix card summary has-image image-top image-left ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-07099e02-7217-11e7-96ba-6f984fe2c9c0 media-preview link-asset" data-aspect="16:9"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="http://lacrossetribune.com/subscribenow/">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Click here to subscribe to the La Crosse Tribune online and in print"
                        class="img-responsive lazyload full"
                        width="724"
                        height="407"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/0/70/07099e02-7217-11e7-96ba-6f984fe2c9c0/5978bb8f643eb.preview.jpg?crop=724%2C407%2C0%2C37&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/0/70/07099e02-7217-11e7-96ba-6f984fe2c9c0/5978bb8f643eb.preview.jpg?crop=724%2C407%2C0%2C37&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/0/70/07099e02-7217-11e7-96ba-6f984fe2c9c0/5978bb8f643eb.preview.jpg?crop=724%2C407%2C0%2C37&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/0/70/07099e02-7217-11e7-96ba-6f984fe2c9c0/5978bb8f643eb.preview.jpg?crop=724%2C407%2C0%2C37&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/0/70/07099e02-7217-11e7-96ba-6f984fe2c9c0/5978bb8f643eb.preview.jpg?crop=724%2C407%2C0%2C37 750w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                            
                                <div class="card-label-flags">
                                    <span class="label label-flag label-flag-default label-flag-promotion">promotion</span> 
                                </div>
                            
                        </div>
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="http://lacrossetribune.com/subscribenow/">
        

        
        Click here to subscribe to the La Crosse Tribune online and in print</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1517003-e7897278-f227-11e7-9261-9f2a621e258a" class="clearfix card summary has-image image-top image-left ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e7897278-f227-11e7-9261-9f2a621e258a media-preview link-asset" data-aspect="16:9"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="http://lacrossetribune.com/jobs/?ref=ads">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Click here to see jobs in the La Crosse area"
                        class="img-responsive lazyload full"
                        width="620"
                        height="349"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/78/e7897278-f227-11e7-9261-9f2a621e258a/5a4f911d6165b.preview.jpg?crop=620%2C349%2C0%2C32&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/78/e7897278-f227-11e7-9261-9f2a621e258a/5a4f911d6165b.preview.jpg?crop=620%2C349%2C0%2C32&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/78/e7897278-f227-11e7-9261-9f2a621e258a/5a4f911d6165b.preview.jpg?crop=620%2C349%2C0%2C32&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/78/e7897278-f227-11e7-9261-9f2a621e258a/5a4f911d6165b.preview.jpg?crop=620%2C349%2C0%2C32&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/78/e7897278-f227-11e7-9261-9f2a621e258a/5a4f911d6165b.preview.jpg?crop=620%2C349%2C0%2C32 750w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                            
                                <div class="card-label-flags">
                                    <span class="label label-flag label-flag-default label-flag-promotion">promotion</span> 
                                </div>
                            
                        </div>
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="http://lacrossetribune.com/jobs/?ref=ads">
        

        
        Click here to see jobs in the La Crosse area</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
    </div>
    
    </section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1492899" class="tncms-block lee-track-local-offers"><section 
        id="block-1492899" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/places/?ref=offers" class="">More</a></li>
            
        </ul>
    
    
    <div class="block-title title-1492899 ">
        <div class="block-title-inner">
            <h3>
                
                Latest Local Offers
                
            </h3>
        </div>
    </div>
        </div>
    <div class="card-business-offers card-image-sm">
    
        <article id="card-summary-a02beb12-88e2-11e7-a952-77c7e044025a" class="clearfix card summary has-image" data-track-object='{"title":"Sales & Service for Maytag, Whirlpool, and Amana appliances available from Lind&#39;s Home Center","url":"/ads/service/sales-service-for-maytag-whirlpool-and-amana-appliances-available-from/ad_a02beb12-88e2-11e7-a952-77c7e044025a.html","uuid":"a02beb12-88e2-11e7-a952-77c7e044025a","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/a02beb12-88e2-11e7-a952-77c7e044025a">
            <div class="card-container">
                
                <div class="card-image">
                    <div class="media-preview-91579cc5-c88d-5c08-acfa-0f58085593ec media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Lind's Home Center"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="156"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/business/9/15/91579cc5-c88d-5c08-acfa-0f58085593ec/501c2cdc374ee.preview-300.jpg?resize=200%2C104 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/business/9/15/91579cc5-c88d-5c08-acfa-0f58085593ec/501c2cdc374ee.preview-300.jpg?resize=300%2C156 300w" /></figure>
    
</div>
                </div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Lind's Home Center</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/service/sales-service-for-maytag-whirlpool-and-amana-appliances-available-from/ad_a02beb12-88e2-11e7-a952-77c7e044025a.html">
        

        
        Sales & Service for Maytag, Whirlpool, and Amana appliances available from Lind's Home Center</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-25845d08-af6c-11e7-8f19-8f8cf79baf8a" class="clearfix card summary has-image" data-track-object='{"title":"Remember Schmidty&#39;s Bar and Restaurant when you are planning your next party or special get together!","url":"/ads/service/remember-schmidty-s-bar-and-restaurant-when-you-are-planning/ad_25845d08-af6c-11e7-8f19-8f8cf79baf8a.html","uuid":"25845d08-af6c-11e7-8f19-8f8cf79baf8a","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/25845d08-af6c-11e7-8f19-8f8cf79baf8a">
            <div class="card-container">
                
                <div class="card-image">
                    <div class="media-preview-cd8d8c81-500b-5874-84f8-f09986b1b71d media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Schmidty's"
                    class="img-responsive lazyload logo"
                    width=""
                    height=""
                    data-src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/business/c/d8/cd8d8c81-500b-5874-84f8-f09986b1b71d/4fbeaf5d1193c.image.jpg" /></figure>
    
</div>
                </div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Schmidty's</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/service/remember-schmidty-s-bar-and-restaurant-when-you-are-planning/ad_25845d08-af6c-11e7-8f19-8f8cf79baf8a.html">
        

        
        Remember Schmidty's Bar and Restaurant when you are planning your next party or special get together!</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-2a634c3c-9e44-11e7-87b4-771dbc517ad2" class="clearfix card summary has-image" data-track-object='{"title":"Get your freshly popped gourmet popcorn at Carroll&#39;s Popcorn & Frozen Yogurt! Located in Valley View Mall!","url":"/ads/service/get-your-freshly-popped-gourmet-popcorn-at-carroll-s-popcorn/ad_2a634c3c-9e44-11e7-87b4-771dbc517ad2.html","uuid":"2a634c3c-9e44-11e7-87b4-771dbc517ad2","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/2a634c3c-9e44-11e7-87b4-771dbc517ad2">
            <div class="card-container">
                
                <div class="card-image">
                    <div class="media-preview-210ad75b-9b59-5249-9a12-d5fb83f785db media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Carroll's Popcorn &amp; Frozen Yogurt"
                        class="img-responsive lazyload logo"
                        width="720"
                        height="488"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/business/2/10/210ad75b-9b59-5249-9a12-d5fb83f785db/552e866021d76.image.jpg?resize=200%2C136 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/business/2/10/210ad75b-9b59-5249-9a12-d5fb83f785db/552e866021d76.image.jpg?resize=300%2C203 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/business/2/10/210ad75b-9b59-5249-9a12-d5fb83f785db/552e866021d76.image.jpg?resize=400%2C271 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/business/2/10/210ad75b-9b59-5249-9a12-d5fb83f785db/552e866021d76.image.jpg?resize=540%2C366 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/business/2/10/210ad75b-9b59-5249-9a12-d5fb83f785db/552e866021d76.image.jpg 750w" /></figure>
    
</div>
                </div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Carroll's Popcorn & Frozen Yogurt</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/service/get-your-freshly-popped-gourmet-popcorn-at-carroll-s-popcorn/ad_2a634c3c-9e44-11e7-87b4-771dbc517ad2.html">
        

        
        Get your freshly popped gourmet popcorn at Carroll's Popcorn & Frozen Yogurt! Located in Valley View Mall!</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail" class="asset-side-sticky"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1449241" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1449241" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    </div><div id="tncms-block-1479972" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-1479972" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div><div id="tncms-block-1449305" class="tncms-block"><div class="rail-copyright">
© 2017 Lee Enterprises | <a href="">Terms</a> | <a href="">Privacy</a>
</div></div></div></div><script>
        (function($){
            $(window).load(function(){
                var bThrottle = false;
                var $region = $('#sticky-right-rail');

                if (
                    $region.is(':empty') === false &&
                    $('.main-sidebar').height() + $(window).height() < $('.main-content').height() &&
                    window.innerWidth >= 992
                ) {
                    var $tempRegion = $('<div id="sticky-right-rail-placeholder"></div>');
                    $region.before($tempRegion);
                    $region.width( $tempRegion.width() );

                    $(window).on('scroll mousewheel', function(){
                        if( bThrottle === false ){
                            bThrottle = true;

                            setTimeout(function(){
                                var iFixPoint = $region.offset().top - 80;
                                var iCurPoint = $(this).scrollTop();

                                if (iCurPoint < $tempRegion.offset().top - 80) {
                                    $region.css('top', null);
                                    $region.removeClass('affix');
                                    $region.removeClass('affix-bottom');

                                } else if (
                                    __tnt.elementOnScreen('#infinite-container') ||
                                    __tnt.elementOnScreen('#tncms-region-global-container-bottom') ||
                                    __tnt.elementOnScreen('#main-bottom-container')
                                ) {
                                    $region.removeClass('affix')
                                    $region.addClass('affix-bottom');

                                } else {
                                    $region.css('top', 80);
                                    $region.addClass('affix');
                                    $region.removeClass('affix-bottom');
                                }
                                bThrottle = false;
                            }, 25);
                        }
                    });

                    $(window).on('resize', function(){
                        $region.width( $tempRegion.width() );
                    });
                }
            });
        })(jQuery);
    </script>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="http://lacrossetribune.com/tncms/search/mlt/?origin=f6ed90d9-db2a-59ae-8367-2ee30fb311e6&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fa fa-spinner fa-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1449247" class="tncms-block site-logo-container"><div id="site-logo-1449247" class="site-logo-container text-left">
        <div class="logo-top"></div>
        <div class="logo-middle"><a  href="/"><img class="img-responsive" alt="La Crosse Tribune" src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/custom/image/97a12b50-65a7-11e7-abfe-7b3734ebac33.png?_dc=1499715613"></a></div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1449308" class="tncms-block site-follow-us"><div class="follow-links-1449308 default">
    
    <section 
        id="block-1449308" 
        class="block emphasis-h3   " 
         
        ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/lacrossetribune/" title="Facebook" target="_blank" class="btn btn-xs btn-link fb">
                    <i class="fa fa-facebook"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/LaCrosseTribune" title="Twitter" target="_blank" class="btn btn-xs btn-link tw">
                    <i class="fa fa-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://lacrossetribune.com",
  "sameAs" : ["https://www.facebook.com/lacrossetribune/","https://twitter.com/LaCrosseTribune"] 
}
</script>
<div class="clearfix"></div></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="/lifestyles/announcements/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link"  href="/business/local/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link"  href="/lifestyles/" >
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link"  href="/news/local/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link"  href="/sports/local/" >
                    <span class="nav-label">Sports</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1449262" class="tncms-block site-footer-heading"><section 
        id="block-1449262" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1449262 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="http://www.rvmg.biz"  target="_blank">
                    <span class="nav-label">Advertise with Us</span>
                </a></li><li>
                <a class="nav-link"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li><li>
                <a class="nav-link"  href="http://www.carsoup.com/?marketid=39&utm_source=LaCrosseTribune.com&utm_CarSoup_Market=LaCrosse&utm_Media_Partner=LaCrosseTribune.com&utm_medium=Nav&utm_term=Cars%20Top%20Nav&utm_content=&utm_campaign=Version_1"  target="_blank">
                    <span class="nav-label">CarSoup.com</span>
                </a></li><li>
                <a class="nav-link"  href="/homes/" >
                    <span class="nav-label">Real estate</span>
                </a></li><li>
                <a class="nav-link"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link"  href="/ads/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link"  href="https://lacrossetribune-dot-com.bloxcms.com/app/forms/celebrations/index.php"  target="_blank">
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link"  href="http://local.lacrossetribune.com"  target="_blank">
                    <span class="nav-label">Shop Local Businesses</span>
                </a></li><li>
                <a class="nav-link"  href="/dining/" >
                    <span class="nav-label">La Crosse Restaurants and Dining Guide</span>
                </a></li><li>
                <a class="nav-link"  href="/rivervalleymediagroup/bike/" >
                    <span class="nav-label">Bike Trail Guide</span>
                </a></li><li>
                <a class="nav-link"  href="http://lacrossetribune.com/contact/"  target="_blank">
                    <span class="nav-label">Contact us</span>
                </a></li><li>
                <a class="nav-link"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&utm_medium=blox&utm_campaign=workhere"  target="_blank">
                    <span class="nav-label">Work here</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1449261" class="tncms-block site-footer-heading"><section 
        id="block-1449261" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1449261 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="http://lacrossetribune.com/"  target="_blank">
                    <span class="nav-label">La Crosse Tribune</span>
                </a></li><li>
                <a class="nav-link"  href="http://lacrossetribune.com/couleecourier/"  target="_blank">
                    <span class="nav-label">Coulee Courier</span>
                </a></li><li>
                <a class="nav-link"  href="/houstonconews/" >
                    <span class="nav-label">Houston County News</span>
                </a></li><li>
                <a class="nav-link"  href="/vernonbroadcaster/" >
                    <span class="nav-label">Vernon County Broadcaster</span>
                </a></li><li>
                <a class="nav-link"  href="/westbytimes/" >
                    <span class="nav-label">Westby Times</span>
                </a></li><li>
                <a class="nav-link"  href="/tomahjournal/" >
                    <span class="nav-label">Tomah Journal</span>
                </a></li><li>
                <a class="nav-link"  href="/jacksoncochronicle/" >
                    <span class="nav-label">Jackson County Chronicle</span>
                </a></li><li>
                <a class="nav-link"  href="http://www.winonadailynews.com/"  target="_blank">
                    <span class="nav-label">Winona Daily News</span>
                </a></li><li>
                <a class="nav-link"  href="http://chippewa.com/"  target="_blank">
                    <span class="nav-label">Chippewa Herald</span>
                </a></li><li>
                <a class="nav-link"  href="http://chippewa.com/dunnconnect/"  target="_blank">
                    <span class="nav-label">Dunn County News</span>
                </a></li><li>
                <a class="nav-link"  href="http://www.rvmg.biz"  target="_blank">
                    <span class="nav-label">Print and digital advertising</span>
                </a></li></ul></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1449240" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1449240"><div class="col-md-7"><small>&copy; Copyright 2018 <a href="/">La Crosse Tribune</a>, 401 N. Third Street La Crosse, WI</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="http://bloxcms.com" title="BLOX Content Management System" target="_blank">BLOX Content Management System</a> from <a href="http://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/news/national" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else {
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', + dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ var Lee_Impact_Validation = {
        'host': location.hostname,
        'referrer': document.referrer.split('/')[2],
        'userAgent': navigator.userAgent.toLowerCase(),
        'log': function(m){ if(window.console){console.log('Client: '+m);} },
        'remove': function(){
            if( window.innerWidth > 991 ){ 
                return false; 
            }
            if( /google/.test(this.referrer) || /googlebot/.test(this.userAgent) ) {
                return true;
            }
            return false;
        },
        'init': function(){
            if( this.remove() ){
                jQuery('#fixed-impact-top,#fixed-impact-bottom').hide();
            }
        }
    };
    Lee_Impact_Validation.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                if ( !sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="//s.skimresources.com/js/98744X1555070.skimlinks.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        var impact_recorded=false;
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var slot=event.slot, ad_div_id = slot.getSlotElementId();
            if (ad_div_id.match(/^fixed-impact/) && event.creativeId && !impact_recorded) {
                __tnt.trackEvent({'category':'tnt-ads', 'action':'loaded', 'label':'high impact', 'value':1});
                impact_recorded=true;
            }
        });
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.a5414cb94f37b8d6a736132c53366217.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1514295770"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1449242 = $('#user-controls-1449242 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1449242.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1449242.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1449275 = $('#user-controls-1449275 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1449275.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1449275.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_f6ed90d9_db2a_59ae_8367_2ee30fb311e6_photo_modal = false;
                var gallery_changed_f6ed90d9_db2a_59ae_8367_2ee30fb311e6_photo_modal = false;
                $('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal .owl-stage-outer").height( $('#carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_f6ed90d9_db2a_59ae_8367_2ee30fb311e6_photo_modal = $('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal').data('owlCarousel');
                $('#carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_f6ed90d9_db2a_59ae_8367_2ee30fb311e6_photo_modal.prev();
                });
                $('#carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_f6ed90d9_db2a_59ae_8367_2ee30fb311e6_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').toggleClass('fa-minus-circle').toggleClass('fa-plus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_f6ed90d9_db2a_59ae_8367_2ee30fb311e6 = false;
                var gallery_changed_f6ed90d9_db2a_59ae_8367_2ee30fb311e6 = false;
                $('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6 .owl-stage-outer").height( $('#carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                        
                });
                
                var photo_carousel_f6ed90d9_db2a_59ae_8367_2ee30fb311e6 = $('#gallery-items-f6ed90d9-db2a-59ae-8367-2ee30fb311e6').data('owlCarousel');
                $('#carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_f6ed90d9_db2a_59ae_8367_2ee30fb311e6.prev();
                });
                $('#carousel-f6ed90d9-db2a-59ae-8367-2ee30fb311e6 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_f6ed90d9_db2a_59ae_8367_2ee30fb311e6.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                        googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                    });
                }
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            // Impression track pixel
            function trackImpression() {
                if (bDmpTrack == true) {
                    $("[data-lotame-track]").withinviewport().removeAttr("data-lotame-track").append(sImpressionPx);
                }
            }
            $(document).ready(trackImpression).on("scrollstop", trackImpression);
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.948702297e757471d68ce3061c895a5c.js"></script>
<script>/*<![CDATA[*/ 
        jQuery(document).ready(function($){
            var iqLogin = $.cookie('tnt-iq-login') || false;
            if (__tnt.user.loggedIn && iqLogin == false) {
                if (__tnt.user.services) {
                    var userServices = __tnt.user.services.split(',');
                    for (i = 0; i < userServices.length; i++) { 
                        var serviceData = 'has_subservice: ' + userServices[i];
                        	_cc6894.add('act', + serviceData);
	_cc6894.bcp();

                    }
                }
                $.cookie('tnt-iq-login', 1);
            }
        });
     /*]]>*/</script></body>
</html>