
  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://lacrossetribune.com/content/tncms/live/" />
<meta name="tncms-access-version" content="2021-12-03 14:53:55" />
<meta name="tncms-access-criteria" content="{&quot;a9aef826-0c16-11ec-8a86-b33772b65601&quot;:[],&quot;8cdcd3bc-0c16-11ec-8a86-c352127da36c&quot;:[],&quot;cc0b2ba4-0a65-11ec-8a86-af984485b69d&quot;:[],&quot;991f1e26-0a65-11ec-8a86-13d3a5d5a7b1&quot;:[],&quot;45fa33e6-0a62-11ec-8a86-b792c960ff4b&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;8985bca4-0a65-11ec-8a86-6fa730c031b5&quot;:[],&quot;7051b62a-0a65-11ec-8a86-a3fe6d4d79bb&quot;:[],&quot;546c3eb2-0a65-11ec-8a86-eb62ee30318e&quot;:[&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;a33e489e-3f0b-11eb-ae6a-5ba06c50040d&quot;:[],&quot;2e21e0fe-0a65-11ec-8a86-0bc984b99622&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;ebc5d260-0a64-11ec-8a86-177d9d1ea2d9&quot;:[&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;cdf068ea-0a64-11ec-8a86-cb6819cac7a4&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;a9d7273c-0a64-11ec-8a86-cfdbbea19a52&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;3740cbda-0a62-11ec-8a86-53787ab78405&quot;:[&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;22103e94-0a62-11ec-8a86-ef44506be22c&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;0ccaf722-0a62-11ec-8a86-7f6983704c68&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;6f1ac5bc-0a60-11ec-8a86-d7dafa9a0d29&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;],&quot;f650e182-0a61-11ec-8a86-af7e644229b7&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;948cabde-0a61-11ec-8a86-2b234af44299&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;d202372c-0a61-11ec-8a86-3b67d0d1abe7&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;e7509772-0a61-11ec-8a86-c3e8a1804a6a&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;eb673d90-0a5f-11ec-8a86-5b84dac2a23a&quot;:[&quot;d07778c0-0a5e-11ec-8a86-9bc55331743b&quot;],&quot;03620c5e-0a60-11ec-8a86-bb8c17b094de&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;],&quot;dbd7fe28-0a5f-11ec-8a86-bb1b7956b169&quot;:[&quot;8f44fa0a-0a57-11ec-8a86-b38890cbf592&quot;,&quot;98b177a8-0a57-11ec-8a86-4b505a3b180f&quot;]}" />
<meta name="tncms-criteria-ids" content="8f44fa0a-0a57-11ec-8a86-b38890cbf592,98b177a8-0a57-11ec-8a86-4b505a3b180f,d07778c0-0a5e-11ec-8a86-9bc55331743b" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="9c95fc6c-9f25-5563-b58d-ffe64f240b2e" />
<meta name="keywords" content="dcc, wire, moneymag, personal-finance" />
<meta name="news_keywords" content="dcc, wire, moneymag, personal-finance" />
<meta name="description" content="It&rsquo;s just Uncle Sam. You could owe almost as much to your home state too." />
<meta name="author" content="Anna-Louise Jackson" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=366562516" />
<meta name="google-play-app" content="app-id=com.lacrossetribune.news" />
<meta name="robots" content="nofollow" />
<meta name="google-site-verification" content="fOQa-liPjQaKfLUHA5bce66ihlFAdoiORhy-eIwX21A" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?crop=1763%2C926%2C0%2C125&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Crypto Traders Could Face Huge Tax Bills After 2021&rsquo;s Big Rally" />
<meta property="og:description" content="It&rsquo;s just Uncle Sam. You could owe almost as much to your home state too." />
<meta property="og:site_name" content="La Crosse Tribune" />
<meta property="og:section" content="Smart Change: Personal Finance" />
<meta property="fb:app_id" content="66774556378" />
<meta property="article:publisher" content="https://www.facebook.com/lacrossetribune/" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?crop=1763%2C926%2C0%2C125&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LaCrosseTribune" />
<meta name="twitter:image:alt" content="Investing-Crypto-You-May-Owe-Big-Taxes" />
<meta property="fb:pages" content="66774556378" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f8a85c0a4a6a87bd9b487bd6762cadcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/styles/lee.ds.css?_dc=1638918935"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list-v2.css?_dc=1638259288"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.8.4.397a94bb87dfd0a64ba4d3d502912e4a.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2020.faad6d610a7700f489432ee9abfaf760.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.663b171d3d5bcd72289b7018892935e4.css"/>
<style>/*<![CDATA[*/ .follow-links-2008134 li { margin-right: 1px; padding: 0; } .follow-links-2008134 li a, .follow-links-2008134 li a:focus, .follow-links-2008134 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-2008134 li a:hover { text-decoration: none; opacity: 1; } .follow-links-2008134 li a.fb,.follow-links-2008134 li a.fb:hover { color: #3A59A5; } .follow-links-2008134 li a.tw,.follow-links-2008134 li a.tw:hover { color: #46C8F9; } .follow-links-2008134 li a.yt,.follow-links-2008134 li a.yt:hover { color: #CE2B29; } .follow-links-2008134 li a.is,.follow-links-2008134 li a.is:hover { color: #D4C4A2; } .follow-links-2008134 li a.li,.follow-links-2008134 li a.li:hover { color: #1B86BC; } #block-2008152 .card .card-image-full { width: 100%; } #block-2008152 #card-showcase-551cb025-a529-5e4e-8452-bd4b15523581 .showcase-box { width: 24% } #block-2008152 #card-showcase-43c044cd-73ed-5144-a6e3-3210b992a792 .showcase-box { width: 24% } #block-2008152 #card-showcase-a84585da-4490-58b1-9b40-7fe322cdf754 .showcase-box { width: 24% } #block-2008152 #card-showcase-f41b4be5-558b-5117-9670-a88094b29594 .showcase-box { width: 24% } .follow-links-2008122 li { margin-right: 1px; padding: 0; } .follow-links-2008122 li a, .follow-links-2008122 li a:focus, .follow-links-2008122 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-2008122 li a:hover { text-decoration: none; opacity: 1; } .follow-links-2008122 li a.fb,.follow-links-2008122 li a.fb:hover { color: #3A59A5; } .follow-links-2008122 li a.tw,.follow-links-2008122 li a.tw:hover { color: #46C8F9; } .follow-links-2008122 li a.yt,.follow-links-2008122 li a.yt:hover { color: #CE2B29; } .follow-links-2008122 li a.is,.follow-links-2008122 li a.is:hover { color: #D4C4A2; } .follow-links-2008122 li a.li,.follow-links-2008122 li a.li:hover { color: #1B86BC; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.4"}},"tncms":{"asset":{"id":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e","app":"editorial","ga_page":"\/business\/investment\/personal-finance\/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":296}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: sponsored');
	_cc6894.add('med', 'flag: ap');
	_cc6894.bcp();
</script>

<script>/*<![CDATA[*/ window.tncms_access_control_sync = true; /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6881/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6881 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS_V3 = true;window.assetUUID = '9c95fc6c-9f25-5563-b58d-ffe64f240b2e'; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f7f607461e880929e17a0ecdc234e5df.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/scripts/lee.common.js?_dc=1638918935"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/lacrossetribune.com.js?_dc=120915"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/sub.services.status.js?_dc=120915"></script>
<script>/*<![CDATA[*/ window.lee_services_active = true;
        if(typeof window.leeServiceStatusFalcon != 'undefined'){ window.lee_services_active = window.leeServiceStatusFalcon; } /*]]>*/</script>
<script>/*<![CDATA[*/ window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"><\/script>');
    window.MSInputMethodContext && document.documentMode && window.addEventListener('load', function() { cssVars({ include:'style,link[href*="lee.ds.css"]' })}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["dcc","wire","moneymag","personal-finance"];
    __tnt.ads.dfp.refresh = true;
    __tnt.ads.dfp.targeting.sub = (__tnt.user.loggedIn && __tnt.user.services) ? 'yes' : 'no';
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6579];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        
        
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'business'
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":9,"tablet_ad_breaks":6,"desktop_ad_breaks":5}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.8.4.26a390cff45ca901d0bc2567843d762d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.youtube.79dd21555e538dc5096f7ab488182f35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.vimeo.a9cf03ce3c0be99143cf1a6c80ead6f8.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.5.7fd626ae17d0cbd9ad6b8be7bf2a8b7c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.1.a9ac8a7af0ad5bcd1499cb87219f933a.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
__tnt.video || (__tnt.video = {});
__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=/8438/lacrossetribune.com&description_url=http%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d7dc4795339f38cc067ead9f2f5ef1fb.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '149166347882'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="a6e87ced-6da0-481a-a152-bbec416e0ff9"></script>

            
            <title>Crypto Traders Could Face Huge Tax Bills After 2021’s Big Rally | Smart Change: Personal Finance | lacrossetribune.com</title><link rel="dns-prefetch" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>:root { --lee-blox-link-color: #2a5caa; --lee-blox-link-color-light: #89ABE1; --lee-blox-accent-color: #426194; --lee-blox-accent-color-secondary: #21314A; --lee-blox-masthead-color: #090E15; --lee-blox-nav-color: #000000; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://lacrossetribune.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Crypto Traders Could Face Huge Tax Bills After 2021’s Big Rally | Smart Change: Personal Finance | lacrossetribune.com" href="http://lacrossetribune.com/search/?f=rss&amp;t=article&amp;c=business/investment/personal-finance&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://money.com/crypto-bitcoin-taxes-2021/?xid=lee&utm_source=lee&utm_medium=rss_synd" />
            <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="false" async></script><script defer src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-9c95fc6c-9f25-5563-b58d-ffe64f240b2e  section-business section-investment section-personal-finance type-article infinity-summary-siderail" data-path="/business/investment/personal-finance">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('lacrossetribune.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.4&amp;tncms.asset.id=9c95fc6c-9f25-5563-b58d-ffe64f240b2e&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fbusiness%2Finvestment%2Fpersonal-finance%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html&amp;tncms.page.app=editorial&amp;tncms.page.skin=flex-editorial&amp;tncms.page.theme=flex&amp;tncms.page.http_status=200&amp;tncms.client.is_bot=no&amp;tncms.client.noscript=yes&amp;tncms.client.is_gdpr=no&amp;tncms.system.render_time=296" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a href="http://lacrossetribune.com/business/investment/personal-finance/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html#main-page-container" class="sr-only sr-only-focusable">Skip to main content</a><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","taxonomy_1":"business","taxonomy_2":"investment","taxonomy_3":"personal-finance","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"lacrossetribune.com","blox_skin":"flex-editorial","blox_application":"editorial","blox_template_version":"dsv3","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"business","blox_sections":"business,investment,personal-finance","weather_temp":37,"weather_conditions":"Cloudy","asset_source":"associated press","source_app":"editorial","blox_asset_type":"article","asset_section":"business\/investment\/personal-finance","asset_sections":"business\/investment\/personal-finance","asset_id":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e","asset_headline":"Crypto Traders Could Face Huge Tax Bills After 2021\u2019s Big Rally","asset_byline":"Anna-Louise Jackson","asset_pub_date":"12\/09\/2021","asset_pub_time":"2:05 pm","asset_pub_iso8601":"2021-12-09T14:05:07-06:00","asset_canonical":"https:\/\/money.com\/crypto-bitcoin-taxes-2021\/?xid=lee&utm_source=lee&utm_medium=rss_synd","asset_content_length":8746,"asset_related_length":1,"asset_tag_1":"dcc","asset_tag_2":"wire","asset_tag_3":"moneymag","asset_tag_4":"personal-finance","asset_flag_1":"sponsored","asset_flag_2":"ap","syndication_domain":"money.com","syndication_headline":"Crypto Traders Could Face Huge Tax Bills After 2021\u2019s Big Rally","syndication_canonical_id":null,"asset_has_paywall":"no","subscription_max_views":3});
        
        
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'user_subscription': __tnt.user.services ? 'Yes' : 'No'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
        
        
        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                    var lee_ulld_iso8601 = new Date().toISOString();
                    window.localStorage.setItem('lee_ulld_iso8601', lee_ulld_iso8601);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
            var sub_last_login_iso8601 = window.localStorage.getItem('lee_ulld_iso8601');
            if(sub_last_login_iso8601){
                dataLayer.push({'sub_last_login_iso8601': sub_last_login_iso8601});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-registration-wall-modal .dismiss-regwall {
            font-size: 50px;
            margin-top: -15px;
            z-index: 1;
            color: #000;
            opacity: .3;
            font-weight: 300;
            text-decoration: none;
            display: inline-block;
            line-height: 1;
            right: 15px;
            position: absolute;
            cursor: pointer;
        }
        #lee-registration-wall-modal .dismiss-regwall:hover { opacity: .6; }
        #lee-registration-wall-modal .modal-content {
            box-shadow: 0 5px 15px rgba(0,0,0,.1);
            border: 1px solid rgba(0,0,0,.1);
            border-radius: 3px;
        }
        #lee-registration-wall-modal {
            font-family: 'Lato', sans-serif;
        }
        #lee-registration-wall-modal .title {
            font-size: 24px;
            line-height: 24px;
            margin-bottom: 5px;
            font-weight: 700;
        }
        #lee-registration-wall-modal .logo img {
            max-height: 50px;
            max-width: 250px;
            margin: 15px 0;
        }
        #lee-registration-wall-modal .tagline,
        #lee-registration-wall-modal .buttons {
            margin-bottom: 15px;
        }
        /* inline */
        #lee-registration-wall-inline {
            position: relative;
            margin-bottom: 20px;
            display: none;
        }
        #lee-registration-wall-inline .lee-registration-panel {
            background-color: #f7f7f7;
            padding: 30px 20px;
            border-radius: 5px;
        }
        #lee-registration-wall-inline .lee-registration-redacted-overlay {
            height: 80px;
            width: 100%;
            top: -90px;
            z-index: 1;
            position: absolute;
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), #fff 80%);
        }
        #lee-registration-wall-inline .head {
            font-size: 36px;
            line-height: 36px;
            font-family: 'Yrsa', serif;
        }
        #lee-registration-wall-inline .tagline {
            padding-bottom: 15px;
        }
        #lee-registration-wall-inline .tagline a {
            color: #222;
            text-decoration: underline;
        }
        @media (max-width: 767px) {
            #lee-registration-wall-inline .lee-registration-redacted-overlay { display: none; }
        }
    </style>
    <div id="lee-registration-wall" data-instance="registration" data-days="30" data-views="" data-id="9c95fc6c-9f25-5563-b58d-ffe64f240b2e">
        <div id="lee-registration-wall-modal" class="modal fade hidden-print" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        
                            <a id="reg-wall-close-hard" style="display:none" class="dismiss-regwall" href="https://lacrossetribune.com/users/signup/?referer_url=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html#tracking-source=registration_wall">&times;</a>
                            <a id="reg-wall-close-soft" style="display:none" class="dismiss-regwall" data-dismiss="modal" aria-label="Close">&times;</a>
                        
                        <div class="text-center">
                            <div class="logo"><a href="/"><img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/lacrossetribune.com.png?_dc=Dec.Thu.2021"></a></div>
                            <div class="title">Sign up for our newsletter to keep reading.</div><style>
            #pu-email-form-business-email-regwall {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-business-email-regwall,
            #pu-email-form-business-email-regwall p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-business-email-regwall h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-business-email-regwall .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-business-email-regwall .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-business-email-regwall form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-business-email-regwall .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-business-email-regwall .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-business-email-regwall .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
                #pu-email-form-business-email-regwall {
                    border-top: 1px solid #eee;
                    box-shadow: none;
                    margin-top: 15px;
                    border-bottom: 0;
                    margin-bottom:0;
                    padding-bottom: 5px;
                }
                #pu-email-form-business-email-regwall .lead,
                #pu-email-form-business-email-regwall .email-desc_ { display: none; }
                #pu-email-form-business-email-regwall h1 {
                    font-size: 22px;
                    font-weight: 600;
                    font-family: inherit; 
                    margin-top:0;
                }
                #pu-email-form-business-email-regwall .email-desc { opacity: 1; }
                #pu-email-form-business-email-regwall .disclaimer { 
                    opacity: 1;
                    color: #666;
                    margin-bottom: 20px;
                    padding-top: 5px;
                    font-weight: 600;
                }
                #pu-email-form-business-email-regwall .disclaimer a {
                    color: #2E52A2;
                    text-transform: uppercase;
                }
                #pu-email-form-business-email-regwall .terms a { 
                    color: #333;
                    border-bottom: 1px solid #eee;
                    font-size: 12px;
                    padding: 2px 0;
                    margin: 0 5px;
                    text-decoration: none;
                }
            @media (max-width: 991px) {
                #pu-email-form-business-email-regwall form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-business-email-regwall" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">The business news you need</h1>
                <p class="email-desc">Get the latest local business news delivered FREE to your inbox weekly.</p></div>

            <div id="email-error-business-email-regwall" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-business-email-regwall" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://lacrossetribune.com/newsletters/thank-you/#tracking-source=business&ir=true">
                <input id="pu-list-business-email-regwall" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-business-email-regwall" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input input-group-lg">
                        <input id="pu-email-business-email-regwall" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-business-email-regwall" type="submit" class="btn btn-primary">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <span class="fas tnt-user"></span> Already a Subscriber? <a href="https://lacrossetribune.com/users/login/?referer_url=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html">Sign in</a>
                    
                </div>
                
                    <div class="terms text-center">
                        <a href="/terms/">Terms of Service</a> <a href="/privacy/">Privacy Policy</a>
                    </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/lacrossetribune.com.js?_dc=12.09.2021"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'lacrossetribune.com';
                var xListName = 'business';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-business-email-regwall .email-title').html('Be the first to know');
                        $('#pu-email-form-business-email-regwall .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-business-email-regwall').val(xList);
                        $('#pu-email-form-business-email-regwall').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'business-email-regwall',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-business-email-regwall .pu-form').submit(function(e){
                    if( $('#hp-business-email-regwall').val() === '') {
                        $('#hp-business-email-regwall').attr('disabled', 'disabled');
                        $('#pu-btn-business-email-regwall').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-business-email-regwall').val(),
                                'email': $('#pu-email-business-email-regwall').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                                'subscribe[1]': '800',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-business-email-regwall').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-business-email-regwall').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-business-email-regwall').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-business-email-regwall .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                Cookies.set('lee_regwall_signup', 'true', {path:'/', expires: 30});
                                $('#lee-registration-wall-modal').modal('hide');
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'business-email-regwall',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-business-email-regwall').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-business-email-regwall').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script></div>
                    </div>
                </div>
            </div>
        </div>
    </div><style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-services-modal .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
            #lee-services-modal .wall-header {
                background-color: var(--lee-blox-masthead-color);
                padding: 15px 20px;
                margin: -15px -15px 20px -15px;
            }
            #lee-services-modal .wall-header div { 
                display: inline; 
            }
            #lee-services-modal .modal-top .logo img {
                max-height: 50px;
                max-width: 220px;
            }
            #lee-services-modal .modal-top .return-home { 
                margin-right: 15px; 
            }
            #lee-services-modal .modal-top .return-home a {
                
                    color: rgba(255,255,255,.7);
                    border-bottom: 1px solid rgba(255,255,255,.2);
                
                text-decoration: none;
                font-size: .9em;
                padding-bottom: 1px;
            }
            #lee-services-modal .modal-top .return-home a:hover {
                opacity: .8;
            }
            #lee-services-modal .modal-top .title {
                font-size: 22px;
                line-height: 24px;
                margin-bottom: 20px;
                font-weight: bold;
                text-align: center;
            }
            
                #lee-services-modal .modal-top .sub-login .btn { opacity: 1; border:0 }
                #lee-services-modal .modal-top .sub-login .btn:hover { opacity: .8; }
            
        @media (min-width: 992px) {
            #lee-services-modal.packages_1 {
                width: 650px;
            }
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 650px;
            }
            #lee-services-modal.packages_3 {
                width: 900px;
            }
            #lee-services-modal.packages_4 {
                width: 1050px;
            }
            #lee-services-modal.packages_5  {
                width: 1200px;
            }
        }
        @media (max-width: 991px) {
            #lee-services-modal .wall-header { 
                text-align: center;
            }
            #lee-services-modal .modal-top .pull-right {
                float: none!important;
                display: block;
                margin-top: 15px;
            }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" class="p402_hide hidden-print">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-top ">
                            <div class="wall-header">
                                <div class="logo"><a href="/">
                                        <img src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/custom/image/18ed4dea-172b-11ec-896b-175e65cc432b.png"></a>
                                </div><div class="pull-right">
                                        <div class="return-home"><a href="/">Back to homepage</a></div><div class="sub-login"><a class="btn btn-default" href="https://lacrossetribune.com/users/login/?referer_url=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" >Subscriber Login</a></div>
                                    </div>
                                    <div class="clearfix"></div></div>
                            <div class="title not-a-subscriber" id="lee-subscription-wall-title">
                                
                                    Please subscribe to keep reading. You can cancel at any time.
                                
                            </div>
                            <div class="not-a-subscriber" id="lee-subscription-wall-text"></div></div>
                            <section id="lee-services-list" class="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section><style>
        .lee-services-list .single-package .html .tnt-check { color: #2E52A2; }
    </style>
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}} {{has_featured_class}}">
            <div class="package {{has_promotion_class}} {{special_title_class}} {{special_label_class}} {{level}} {{disabled}} {{banner_class}}">
                <div class="header">
                    <div class="title">{{title}}</div>
                    <div class="description">{{description}}</div>
                    <div class="banner">{{banner}}</div>
                </div>
                <div class="footer">
                    <div class="price-wrapper">
                        <span class="price">                                    
                            <span class="sign">{{format_dollars}}</span>
                            <span class="amount">{{start_price}}</span>
                            <span class="cents">{{format_cents}}</span>
                        </span>
                        <span class="promotion price">                                    
                            <span class="sign">{{promotional_format_dollars}}</span>
                            <span class="amount">{{promotional_price}}</span>
                            <span class="cents">{{promotional_format_cents}}</span>
                        </span>
                        <span class="term">{{term}}</span>
                    </div>
                    <div class="promotion term">(renews at {{format_dollars}}{{start_price}}{{format_cents}}/month + tax)</div> 
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=lacrossetribune.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html#tracking-source=subscription-wall-modal&ir=true" >{{action_button}}</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </template>
    
    <template id="lee-service-template-single" class="hide">
        <div class="row single-package {{has_promotion_class}} {{level}} {{special_title_class}} {{special_label_class}} {{disabled}}">
            <div class="col-md-6 html-col"> 
                <div class="html">{{html}}</div>
                <div class="clearfix"></div>
            </div>
               
            <div class="col-md-6 text-center offer-col">
                <div class="offer-inner">
                    <div class="rate text-uppercase">
                        <a class="text-link" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=lacrossetribune.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html#tracking-source=subscription-wall-modal&ir=true" >
                            <span class="price"> 
                                {{start_at_rate}} {{format_dollars}} {{start_price}} {{format_cents}} {{term}}
                            </span> 
                            <span class="promotion">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</span>
                        </a>
                    </div>
                    <div class="tagline">{{tagline}}</div>
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=lacrossetribune.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html#tracking-source=subscription-wall-modal-single&ir=true" >{{action_button}}</a>
                    <div class="special-title">{{special_title}}</div>
                </div>
            </div>

            <div class="clearfix"></div>
        </div>
    </template><script>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</script></div>
                </div>
            </div>
        </div>
    </div><script>
        window.lee_meter_loaded = false;
        window.lee_regwall_loaded = false;
            
                
            // service status check
            if(window.lee_services_active && window.lee_services_active != 'offline'){
     
        window.TNCMS = window.TNCMS || {};
        window.TNCMS.Access = TNCMS.Access || [];
        
        window.TNCMS.Access.push(function(){
            TNCMS.Access.checkAccess(function(oResp){
                __tnt.log(oResp);
                if(oResp.required || window.show_dimissable_registration){
                    if(window.show_dimissable_registration) { 
                        sCase = 'user registration';
                    } else {
                        sCase = 'paywall';
                        $.each(oResp.access_methods, function(i,oMethod){
                            var sName = oMethod.name.toLowerCase();
                            if(sName === 'user registration'){ 
                                sCase = sName;
                                return true;
                            }
                        });
                    }
                    switch(sCase){
                        case 'user registration':
                            if( !Cookies.get('lee_regwall_signup') ){
                            __tnt.log('LEE: load regwall');
                            window.lee_regwall_loaded = true;
                            if(window.show_dimissable_registration){
                                $('#reg-wall-close-soft').show();
                            } else {
                                $('#reg-wall-close-hard').show();
                            }
                            
                            $('#lee-registration-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });

                            __tnt.trackEvent({
                                'category': 'registration',
                                'action': 'wall',
                                'label':'registration wall',
                                'value': 1
                            });
                            }
                        break;
                        
                        default:
                            __tnt.log('LEE: load paywall');
                            window.lee_meter_loaded = true;
                            
                            if(oResp.access_rule.message && oResp.access_rule.message.title){
                                $('#lee-subscription-wall-title').text(oResp.access_rule.message.title);
                            }
                            if(oResp.access_rule.message && oResp.access_rule.message.description){
                                $('#lee-subscription-wall-text').html('<p>'+oResp.access_rule.message.description+'</p>');
                            }

                            $('#lee-subscription-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });

                            __tnt.trackEvent({
                                'category': 'subscription',
                                'action': 'wall',
                                'label': 'subscription wall',
                                'value': 1
                            });
    if(window.lee_service_impressions){
        setTimeout(function(){
            dataLayer.push({
                'ecommerce':{
                    'impressions': window.lee_service_impressions
                },
                'event':'tncms.event.trigger',
                'tncms': {
                    'event': {
                        'trigger': {
                            'action': 'productImpressionsFinished',
                            'category': 'subscription',
                            'label':'services displayed to user'
                        }
                    }
                }
            });
        }, 600);
    }break;
                    }
                } else {
                    __tnt.log('LEE: free view');
                    if(!__tnt.user.services){
                        __tnt.trackEvent({
                            'category': 'subscription',
                            'action': 'free view',
                            'label': 'under subscription limit',
                            'value': 1
                        });
                        __tnt.trackEvent({
                            'category': 'registration',
                            'action': 'free view',
                            'label': 'under registration limit',
                            'value': 1
                        });
                    }
                }
            });
        });
        } // end service online
    </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://lacrossetribune.com/tncms/admin/editorial-asset/?edit=9c95fc6c-9f25-5563-b58d-ffe64f240b2e"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        <form method="post" action="https://lacrossetribune.com/users/logout/" id="user-logout-form"><input type="hidden" name="referer_url" value="https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"><input type="submit" name="logout" value="Logout" class="hide">
    </form>
    
    <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" tabindex="-1" aria-expanded="false" aria-label="Left Main Menu">
        <div class="offcanvas-menu-inner">
            <button aria-label="Close Main Menu" role="button" class="offcanvas-close-btn in-drawer">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg>
            </button>
            <div class="in-drawer-logo">
                <a href="/"><img class="img-responsive" alt="La Crosse Tribune" src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/custom/image/18ed4dea-172b-11ec-896b-175e65cc432b.png"></a>
            </div><div class="mobile-weather">
                <a href="/weather/">
                    <span class="icon pull-left">
                        <span class="fas tnt-wi-day-cloudy"></span>
                    </span>
                    <span class="pull-left">
                        <span class="temp">37&deg;</span>
                    </span>
                    <span class="clearfix"></span>
                </a>
            </div><div class="hamburger-user-controls visible-sm visible-xs">
                <div class="user-controls show-onload clearfix">
                    <div class="not-logged-in">
                        <ul class="list-inline">
                            <li>
                                <a href="https://lacrossetribune.com/users/login/?referer_url=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                    <span class="user-avatar pull-left"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg></span> Log In
                                </a>
                            </li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link lee-featured-subscription-head" rel="nofollow">Become a Member</a></li></ul>
                    </div>
                    <div class="logged-in">
                        <ul class="list-inline">
                            <li><a href="https://lacrossetribune.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                                    <span class="pull-left user-avatar"><img class="lee-user-avatar" src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></span>
                                    <span class="tn-user-screenname">Guest</span>
                                </a>
                            </li>
                            <li><a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow">Logout</a></li>
                        </ul>
                    </div>
                </div>
            </div>
    
            <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
            <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-news" href="/news/" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin" href="/news/state-and-regional/wi/" >
                                    <span class="nav-label">Wisconsin</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-minnesota" href="/news/state-and-regional/mn/" >
                                    <span class="nav-label">Minnesota</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-iowa" href="/news/state-and-regional/ia/" >
                                    <span class="nav-label">Iowa</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business" href="/business/" >
                                    <span class="nav-label">Business</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-agriculture" href="/agriculture/" >
                                    <span class="nav-label">Agriculture</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-nation" href="/news/national/" >
                                    <span class="nav-label">Nation</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia/" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News Tip</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/obituaries/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-your-story" href="/place_an_ad/obituaries/" >
                                    <span class="nav-label">Share your story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/obituaries/search/?c=obituaries*&amp;t=article,collection" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-in-loving-memory" href="https://lacrossetribune.com/in-loving-memory/collection_24a553e8-8fbd-5964-8d2f-9337e973d3c7.html"  target="_blank" rel="noopener">
                                    <span class="nav-label">In Loving Memory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives/" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-submit-a-letter" href="/forms/contact/letter_to_the_editor/" >
                                    <span class="nav-label">Submit a letter</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-columnists" href="/opinion/columnists" >
                                    <span class="nav-label">Columnists</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/local/preps/" >
                                    <span class="nav-label">High school</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-college" href="/sports/local/college" >
                                    <span class="nav-label">College</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-outdoors" href="/outdoors/" >
                                    <span class="nav-label">Outdoors</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/sports/national/" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-arts-theatre" href="/entertainment/arts-and-theatre/" >
                                    <span class="nav-label">Arts & Theatre</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-event-calendar" href="/calendar" >
                                    <span class="nav-label">Event Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-dining" href="/entertainment/dining/" >
                                    <span class="nav-label">Food & Dining</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies" href="/entertainment/movies/" >
                                    <span class="nav-label">Movies</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-listings" href="/entertainment/television/listings" >
                                    <span class="nav-label">TV listings</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games" href="/games" >
                                    <span class="nav-label">Games</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contests" href="/contests/" >
                                    <span class="nav-label">Contests</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-food-cooking" href="/lifestyles/food-and-cooking/" >
                                    <span class="nav-label">Food & Cooking</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden/" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion-and-style/" >
                                    <span class="nav-label">Fashion</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-travel" href="/travel/" >
                                    <span class="nav-label">Travel</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-celebrations" href="/announcements/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Celebrations</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-births" href="/announcements/births/" >
                                    <span class="nav-label">Births</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-birthdays" href="/announcements/birthdays/" >
                                    <span class="nav-label">Birthdays</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-engagements" href="/announcements/engagements/" >
                                    <span class="nav-label">Engagements</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-weddings" href="/announcements/weddings/" >
                                    <span class="nav-label">Weddings</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-anniversaries" href="/announcements/anniversaries/" >
                                    <span class="nav-label">Anniversaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-submissions" href="/place_an_ad/classified/" >
                                    <span class="nav-label">Submissions</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-feast-and-field" href="/lifestyles/food-and-cooking/feast-and-field/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Feast and Field</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-partners" href="/lifestyles/food-and-cooking/feast-and-field/partners/" >
                                    <span class="nav-label">Partners</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-brand-ave-studios" href="/brandavestudios/" >
                    <span class="nav-label">Brand Ave. Studios</span>
                </a></li></ul></div>
            <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-print-edition" href="/eedition" >
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-e-edition" href="/eedition" >
                                    <span class="nav-label">E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-e-edition-archives" href="/news/archives/" >
                                    <span class="nav-label">E-Edition Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-our-publications"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Our Publications</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-courier" href="/community/couleecourier/" >
                                    <span class="nav-label">Courier</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-houston-county-news" href="/community/houstonconews/" >
                                    <span class="nav-label">Houston County News</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-vernon-county" href="/community/vernonbroadcaster/" >
                                    <span class="nav-label">Vernon County</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-westby-times" href="/community/westbytimes/" >
                                    <span class="nav-label">Westby Times</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-the-journal" href="/community/tomahjournal/" >
                                    <span class="nav-label">The Journal</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-our-7-rivers" href="/7rivers/" >
                                    <span class="nav-label">Our 7 Rivers</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes" href="/homes" >
                                    <span class="nav-label">Homes</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cars" href="/autos" >
                                    <span class="nav-label">Cars</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classifieds" href="/ads" >
                                    <span class="nav-label">Classifieds</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-i-love-a-deal" href="/deals/" >
                                    <span class="nav-label">I Love A Deal</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-la-crosse-public-notices" href="/ads/community/announcements/" >
                                    <span class="nav-label">La Crosse Public Notices</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin-public-notices" href="http://www.wisconsinpublicnotice.org/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Wisconsin Public Notices</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-digital-subscription" href="/activate/" >
                                    <span class="nav-label">Activate Digital Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-subscribe" href="/subscribenow" >
                                    <span class="nav-label">Subscribe</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact" >
                                    <span class="nav-label">Contact us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-help-center" href="/helpcenter/" >
                                    <span class="nav-label">Help Center</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="https://lacrossetribune.com/weather/?mode=radar&amp;weather_zip=54601"  target="_blank" rel="noopener">
                    <span class="nav-label">Weather: Live Radar</span>
                </a></li></ul></div>
            <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-2008134" class="tncms-block lee-follow-us branding-links"><div class="follow-links-2008134 default">
    
    <section id="block-2008134" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="/linkedin" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://lacrossetribune.com",
  "sameAs" : ["/facebook","/twitter","/linkedin","/youtube","/instagram"]
}
</script>
<div class="clearfix"></div></div></div>
            
            <div class="mobile-nav-copyright">
                <div class="lee-copy">&copy; 2021 Lee Enterprises</div>
                <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
            </div>
        </div>
    </aside>

    <div id="mobile-search" class="modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></span>
                    </button>
                </div>
            <div class="modal-body">
                <form action="/search/" method="GET">
                    <input type="hidden" name="sd" value="desc">
                    <input type="hidden" name="l" value="25">
                    <input type="hidden" name="s" value="start_time">
                    <input type="hidden" name="f" value="html">
                    <input type="hidden" name="t" value="article,video,youtube,collection">
                    <input type="hidden" name="app" value="editorial">
                    <input type="hidden" name="nsa" value="eedition">
                    <div class="input-group input-group-lg">
                        <input id="mobile-search-q" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
                            <span class="input-group-btn">
                                <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div><div id="offcanvas-container" class="offcanvas-inner">
        <div class="offcanvas-close-btn"></div><div id="site-navbar-container" class="hidden-print sticky">
        <div class="masthead hidden-sm hidden-xs container-fluid">
                <div class="row">
                    <div class="head-left col-md-8">
                        <div class="logo-search-grid">
                            <div class="logo">
                                <a href="/"><img alt="La Crosse Tribune" src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/custom/image/18ed4dea-172b-11ec-896b-175e65cc432b.png"></a>
                            </div>
                            <div class="search">
                                <form action="/search/" method="GET">
                                    <input type="hidden" name="sd" value="desc">
                                    <input type="hidden" name="l" value="25">
                                    <input type="hidden" name="s" value="start_time">
                                    <input type="hidden" name="f" value="html">
                                    <input type="hidden" name="t" value="article,video,youtube,collection">
                                    <input type="hidden" name="app" value="editorial">
                                    <input type="hidden" name="nsa" value="eedition">
                                    <div class="input-group">
                                        <span class="input-group-btn">
                                            <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                                <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                            </button>
                                        </span>
                                        <input name="q" title="Site Search" type="text" placeholder="Search La Crosse Tribune" class="form-control search-term" autocomplete="off">
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                    <div class="head-right col-md-4">
                        <div class="no-service">
                            
                                <a href="/members/join/" class="btn btn-primary btn-lg lee-featured-subscription-head">Become a Member</a><script>
            jQuery(document).ready(function($){
                if(!__tnt.user.services && window.leeMembershipPackages && !window.oFeaturedPackage){
                    try {
                        var oFeaturedPackage = false;
                        $.each(window.leeMembershipPackages, function(i, oService){
                            if(parseInt(oService.WebFeatureFG) != 2 && oService.WebStartPrice != ''){
                                if(oService.WebStartPrice.match('"featured":"true"')){
                                    window.oFeaturedPackage = oService;
                                    return false;
                                }
                            }
                        });

                        if(window.oFeaturedPackage) {
                            function lee_formatPackagePriceBtn(sPrice){
                                var p = sPrice.split('.');
                                if( p[1] && p[1] === '00' ) return { cost: p[0], format_dollars: '$'};
                                if( p[0] && p[0] === '0' ) return { cost: p[1], format_cents: '&cent;'};
                                return { cost: sPrice, format_dollars: '$'};
                            }
                                
                            var oPackageCustom = JSON.parse(window.oFeaturedPackage.WebStartPrice);
                                
                            if(oPackageCustom.promotional_price && oPackageCustom.promotional_price != ''){ 
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.promotional_price);
                            } else {
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.start_price);
                            }
                            var sButtonText = 'Subscribe for '+(sPrice.format_dollars ? sPrice.format_dollars : '')+sPrice.cost+(sPrice.format_cents ? sPrice.format_cents :'');
                            var sButtonHref = 'https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=lacrossetribune.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html'.replace('{{level}}',window.oFeaturedPackage.HomeMembership);
                            
                            if( $('.lee-featured-subscription-head').length > 0){
                                $('.lee-featured-subscription-head').each(function(){
                                    $(this).html(sButtonText).attr('href', sButtonHref+'#tracking-source=header&ir=true');
                                });
                            }
                        }
                    } catch (e) {
                        if(window.console) console.warn(e);
                    }
                }
            });
        </script>
                            
                        </div><div class="has-service">
                                <a class="btn btn-primary btn-lg" href="/eedition/">Read Today's E-edition</a>
                            </div></div>
                </div>
            </div><nav id="main-navigation" class="navbar" role="navigation">
                <div class="navbar-header"><button id="lee-main-menu-btn" aria-label="Main Menu" aria-expanded="false" type="button" class="hamburger-desktop navbar-toggle pull-left" data-toggle="offcanvas_lee" data-target="left">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="24" height="24">
        <rect x="1" y="4" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
        <rect x="1" y="9" rx="0.5" fill="currentColor" width="10" height="1.5"></rect>
        <rect x="1" y="14" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
    </svg>
                        </button><div class="navbar-brand pos_left">
                        <div class="site-logo-container">
                            <a href="/"><img class="img-responsive" alt="La Crosse Tribune" src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/custom/image/18ed4dea-172b-11ec-896b-175e65cc432b.png"></a>
                        </div>
                    </div><div class="pull-right visible-sm visible-xs subscribe-btn">
                            <div class="join-btn-mobile pull-left">
                                
                                    <a href="/members/join/" class="no-service btn btn-primary">Join</a>
                                
                            </div>
                            <div class="search-mobile pull-left">
                                <a class="btn btn-link" aria-label="Site Search" data-toggle="modal" data-target="#mobile-search">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </a>
                            </div>
                        </div></div>
                
                <div id="navbar-collapse" class="navbar-collapse collapse"><div class="lee-nav-right-region pull-right"><div class="user-controls show-onload clearfix pull-left"><div class="notification-button pull-left" data-control="notification">
                                            <span class="badge-dot tnt-bg-accent"></span>
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 16 16">
        <path d="M8 16a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2zM8 1.918l-.797.161A4.002 4.002 0 0 0 4 6c0 .628-.134 2.197-.459 3.742-.16.767-.376 1.566-.663 2.258h10.244c-.287-.692-.502-1.49-.663-2.258C12.134 8.197 12 6.628 12 6a4.002 4.002 0 0 0-3.203-3.92L8 1.917zM14.22 12c.223.447.481.801.78 1H1c.299-.199.557-.553.78-1C2.68 10.2 3 6.88 3 6c0-2.42 1.72-4.44 4.005-4.901a1 1 0 1 1 1.99 0A5.002 5.002 0 0 1 13 6c0 .88.32 4.2 1.22 6z"/>
    </svg>
                                        </div><div class="not-logged-in pull-left">
                                        <ul class="list-inline">
                                            <li>
                                                <a href="https://lacrossetribune.com/users/login/?referer_url=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                                    <span class="user-avatar">
                                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg>
                                                    </span>
                                                    Log In
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="logged-in pull-left">
                                        <ul class="hide-offcanvas list-inline">
                                            <li class="dropdown pull-right">
                                                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown">
                                                    <div class="user-avatar pull-right"><img class="lee-user-avatar" src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></div>
                                                    <div class="user-welcome pull-left">Welcome, <span class="tn-user-screenname">Guest</span></div>
                                                </div>
                                                <ul class="lee-membership-container dropdown-menu dropdown-menu-right" role="menu"><li class="lee-membership-item">
                                                            <div class="user-level"><span class="level lee-membership-package"></span> Member</div>
                                                            <div class="user-link"><a href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=lacrossetribune.com">My Membership</a></div>
                                                            <!--<div class="user-link"><a href="/members/">See Benefits</a></div>
                                                            <div class="user-link"><a href="/members/exclusives/">Members Only</a></div>-->
                                                            <div class="user-link"><a href="/helpcenter/">Help Center</a></div>
                                                        </li><li role="presentation" class="dropdown-header">My Account</li>
                                                    <li role="menuitem"><a href="https://lacrossetribune.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                                                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://lacrossetribune.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                                                    <li role="menuitem"><a href="https://lacrossetribune.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                                                    <li role="separator" class="divider"></li>
                                                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="clearfix"></div>
                                </div></div><div class="navbar-left">
                        <div class="nav-menu pull-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" ><span class="nav-label">E-Edition</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li></ul></div><div class="nav-weather">
                                    <ul class="nav navbar-nav">
                                        <li class="current-conditions">
                                            <a href="/weather/">
                                                <span class="icon pull-left">
                                                    
                                                        <span class="badge-dot tnt-bg-accent"></span>
                                                    
                                                    <span class="fas tnt-wi-day-cloudy"></span>
                                                </span>
                                                <span class="pull-left">
                                                    <span class="temp">37&deg;</span>
                                                    <span class="cond">Cloudy</span>
                                                </span>
                                                <span class="clearfix"></span>
                                            </a>
                                        </li>
                                    </ul>
                                </div></div>
                    </div>
                </div>  
            </nav><div id="lee-mobile-share">
                    <div class="share-text pull-left">Share This <i class="fas tnt-arrow-right"></i></div>
                    <div class="share-menu pull-right"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Crypto%20Traders%20Could%20Face%20Huge%20Tax%20Bills%20After%202021%E2%80%99s%20Big%20Rally&via=LaCrosseTribune&url=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lacrossetribune.com/tncms/asset/editorial/9c95fc6c-9f25-5563-b58d-ffe64f240b2e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLa%20Crosse%20Tribune%5D%20Crypto%20Traders%20Could%20Face%20Huge%20Tax%20Bills%20After%202021%E2%80%99s%20Big%20Rally&body=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
                    <div class="clearfix"></div>
                </div><div id="fixed-article-header">
                        <div class="col-left pull-left">
                            <div class="title">Crypto Traders Could Face Huge Tax Bills After 2021’s Big Rally</div>
                        </div>
                        <div class="col-right"><div class="sub-button pull-right"><a href="https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html?mode=comments" class="btn btn-primary ">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-9c95fc6c-9f25-5563-b58d-ffe64f240b2e-top" twt-comment-count="https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" twt-article-id="9c95fc6c-9f25-5563-b58d-ffe64f240b2e">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_LFeEgXuU&posts_ids=9c95fc6c-9f25-5563-b58d-ffe64f240b2e")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-9c95fc6c-9f25-5563-b58d-ffe64f240b2e-top").innerHTML = openWeb.messages_count['9c95fc6c-9f25-5563-b58d-ffe64f240b2e'];
                    }
                });
        </script></div><div class="pull-right social">
                                <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Crypto%20Traders%20Could%20Face%20Huge%20Tax%20Bills%20After%202021%E2%80%99s%20Big%20Rally&via=LaCrosseTribune&url=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lacrossetribune.com/tncms/asset/editorial/9c95fc6c-9f25-5563-b58d-ffe64f240b2e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLa%20Crosse%20Tribune%5D%20Crypto%20Traders%20Could%20Face%20Huge%20Tax%20Bills%20After%202021%E2%80%99s%20Big%20Rally&body=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9c95fc6c-9f25-5563-b58d-ffe64f240b2e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9c95fc6c-9f25-5563-b58d-ffe64f240b2e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9c95fc6c-9f25-5563-b58d-ffe64f240b2e" class="save-list-9c95fc6c-9f25-5563-b58d-ffe64f240b2e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9c95fc6c-9f25-5563-b58d-ffe64f240b2e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div></div>
    
    <div id="main-body-container"><div id="tncms-region-global-below-header" class="tncms-region "></div>
    <section aria-label="Main Content" id="main-page-container" class="container" tabindex="-1">
        <div class="container-breakout top-leader-ad-col ad-col">
        <div class="visible-lg visible-md" data-slug=""><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    
       </div>
            <div id="asset-container-top"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
        <div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-2008281" class="tncms-block lee-breaking-bar live container-breakout-lg bg-fill-100 block-container"></div><div id="tncms-block-2008283" class="tncms-block lee-breaking-bar breaking container-breakout-lg bg-fill-100 block-container"></div></div><article itemscope itemtype="https://schema.org/Article" id="asset-9c95fc6c-9f25-5563-b58d-ffe64f240b2e" class="asset article-default "  data-url="https://money.com/crypto-bitcoin-taxes-2021/?xid=lee&utm_source=lee&utm_medium=rss_synd">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?crop=1763%2C926%2C0%2C125&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="lacrossetribune.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead  container-breakout"><div class="container">
            <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-sponsored">sponsored</span> <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Crypto Traders Could Face Huge Tax Bills After 2021’s Big Rally
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author--asset-9c95fc6c-9f25-5563-b58d-ffe64f240b2e" class="tnt-byline asset-byline" rel="popover" itemprop="author">
            Anna-Louise Jackson
        </span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-12-09T14:05:07-06:00" class="tnt-date asset-date text-muted">
            Dec 9, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-12-09T14:05:07-06:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html?mode=comments" class="cm">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-9c95fc6c-9f25-5563-b58d-ffe64f240b2e-default" twt-comment-count="https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" twt-article-id="9c95fc6c-9f25-5563-b58d-ffe64f240b2e">0</span> 
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_LFeEgXuU&posts_ids=9c95fc6c-9f25-5563-b58d-ffe64f240b2e")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-9c95fc6c-9f25-5563-b58d-ffe64f240b2e-default").innerHTML = openWeb.messages_count['9c95fc6c-9f25-5563-b58d-ffe64f240b2e'];
                    }
                });
        </script></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-12-09T14:05:07-06:00">
    <meta itemprop="datePublished" content="2021-12-09T14:05:07-06:00">
    <meta itemprop="dateModified" content="2021-12-09T14:05:07-06:00">
</header></div></div>
    
    <div id="asset-content" data-asset-uuid="9c95fc6c-9f25-5563-b58d-ffe64f240b2e">
        <div id="asset-top-feature"><div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-f20156c5-71af-5ac6-b378-7ced1b994948" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-f20156c5-71af-5ac6-b378-7ced1b994948" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1176">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=1200%2C800">
        <img
                    alt="Investing-Crypto-You-May-Owe-Big-Taxes"
                    src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=1200%2C800"
                    class="img-responsive full tnt-restrict-img-f20156c5-71af-5ac6-b378-7ced1b994948 default"
                    width="1763"
                    height="1176" />
            </div><style>
                .tnt-restrict-img-f20156c5-71af-5ac6-b378-7ced1b994948 {
                    max-width: 1763px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-f20156c5-71af-5ac6-b378-7ced1b994948" class="tnt-byline asset-byline"  >
            Money; Shutterstock
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div></div>
        <div class="lee-text-row">
            <div itemprop="articleBody" class="lee-track-in-article asset-content  p402_premium">
               <div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Crypto%20Traders%20Could%20Face%20Huge%20Tax%20Bills%20After%202021%E2%80%99s%20Big%20Rally&via=LaCrosseTribune&url=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lacrossetribune.com/tncms/asset/editorial/9c95fc6c-9f25-5563-b58d-ffe64f240b2e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLa%20Crosse%20Tribune%5D%20Crypto%20Traders%20Could%20Face%20Huge%20Tax%20Bills%20After%202021%E2%80%99s%20Big%20Rally&body=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Fcrypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally%2Farticle_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9c95fc6c-9f25-5563-b58d-ffe64f240b2e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9c95fc6c-9f25-5563-b58d-ffe64f240b2e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9c95fc6c-9f25-5563-b58d-ffe64f240b2e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9c95fc6c-9f25-5563-b58d-ffe64f240b2e" class="save-list-9c95fc6c-9f25-5563-b58d-ffe64f240b2e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9c95fc6c-9f25-5563-b58d-ffe64f240b2e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="in-article-byline text-muted lee-article-text padding-bottom"><span id="author--asset-9c95fc6c-9f25-5563-b58d-ffe64f240b2e" class="tnt-byline asset-byline" rel="popover" itemprop="author">
            Anna-Louise Jackson
        </span></div><div class="lee-article-text first-p"><p>The price of Bitcoin has nearly doubled this year, though that looks downright paltry when compared with a whopping 47,000,000% spike — yes, that’s 47 million — for the Shiba Inu coin. If you’re among the 16% of Americans Pew Research <a href="https://www.pewresearch.org/fact-tank/2021/11/11/16-of-americans-say-they-have-ever-invested-in-traded-or-used-cryptocurrency/" target="_blank">estimates</a> have invested in, traded or used a digital coin, then you could face tax bills come April.</p></div><div class="lee-article-text"><p>As with stocks, investors are on the hook to pay federal taxes on <a href="https://money.com/what-is-cryptocurrency/">cryptocurrency</a> profits. Virtual currencies are deemed property by the Internal Revenue Service, and investors must pay taxes on any capital gains — and the rate depends on how long you owned the coin before selling. Short-term capital gains on assets held less than one year are taxed like income, with <a href="https://money.com/tax-brackets-2022/">tax rates for 2021</a> ranging from 10% to 37%, depending on your income. Meanwhile, most investors must pay a 15% or 20% tax rate on long-term capital gains for assets owned for more than a year.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-mobile-1-mobile" data-dfp-size="[4,1]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="inline-article-recommend" class="lee-article-text" >
                <div class="ir-wrapper">
                    <div class="style-title">
                        <div class="block-title emphasis-h3">
                            <div class="block-title-inner">
                                <h3>People are also reading&hellip;</h3>
                            </div>
                        </div>
                    </div>
                    <div class="ir-container">
                        <ul id="inline-article-recommend-items" class="list-unstyled chartbeat-trending-list list-popular">
                                    <li style="display:none"><a href="/community/couleecourier/news/onalaska-middle-school-cancels-tuesday-classes-activities/article_0728db6d-0450-577b-9ff6-e6ca29ebc44e.html#tracking-source=in-article-popular">Onalaska Middle School cancels Tuesday classes, activities</a></li>
                                
                                    <li style="display:none"><a href="/business/5-businesses-bring-new-life-to-the-timbers-in-onalaska/article_4a22ada6-c79b-5c10-a8da-65e75974785f.html#tracking-source=in-article-popular">5 businesses bring new life to The Timbers in Onalaska</a></li>
                                
                                    <li style="display:none"><a href="/opinion/column/laura-williamson-dont-like-the-kyle-rittenhouse-verdict-what-about-a-black-man-defending-himself/article_628ab58d-81b5-5b24-b2f7-5d8acd05eb88.html#tracking-source=in-article-popular">Laura Williamson: Don't like the Kyle Rittenhouse verdict? What about a Black man defending himself from a racist outside a bar?</a></li>
                                
                                    <li style="display:none"><a href="/news/local/divorces-for-sunday-dec-5/article_9693a3e5-9e0d-5a58-b831-6e210081a1a0.html#tracking-source=in-article-popular">Divorces for Sunday, Dec. 5</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/5-in-california-contract-omicron-linked-to-wisconsin-wedding/article_c70ec624-d1a0-5e40-b33e-b0bd834598f1.html#tracking-source=in-article-popular">5 in California contract omicron linked to Wisconsin wedding</a></li>
                                
                                    <li style="display:none"><a href="/business/steve-cahalan-businesses-revitalize-bangor/article_34ebe425-660c-5f01-bed3-10fe244a0105.html#tracking-source=in-article-popular">Steve Cahalan: Businesses revitalize Bangor</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/vernon-county-business-known-as-amish-wal-mart-destroyed-by-fire-authorities-say/article_cb661356-741c-53df-bd99-a168a98959bc.html#tracking-source=in-article-popular">Vernon County business known as Amish Wal-Mart destroyed by fire, authorities say</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/im-a-monster-durand-man-gets-32-years-in-prison-for-sexually-assaulting-3-girls/article_c2875c18-9208-5f02-8db4-0f62ee7ca6a2.html#tracking-source=in-article-popular">'I'm a monster': Durand man gets 32 years in prison for sexually assaulting 3 girls</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/storm-friday-into-saturday-set-to-deliver-heavy-snow-to-slice-of-central-northern-wisconsin/article_4763a64b-4a64-58cd-a5c6-8baa312c93a8.html#tracking-source=in-article-popular">Storm Friday into Saturday set to deliver heavy snow to slice of central, northern Wisconsin</a></li>
                                
                                    <li style="display:none"><a href="/news/national/ceo-fires-900-employees-over-zoom/article_51f1efa1-38fa-5218-9aae-fc6115c4c1f0.html#tracking-source=in-article-popular">CEO fires 900 employees over Zoom</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/everyone-knew-problems-with-uw-madison-prof-who-led-toxic-lab-persisted-for-2-decades/article_a4b8b925-4c6d-5823-ad7e-2a51109bd7af.html#tracking-source=in-article-popular">‘Everyone knew!’ Problems with UW-Madison prof who led 'toxic' lab persisted for 2 decades</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/first-case-of-omicron-variant-detected-in-wisconsin-health-officials-say/article_09484274-fae1-57d4-a0ca-1e1d42e51f1d.html#tracking-source=in-article-popular">First case of omicron variant detected in Wisconsin, health officials say</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/accused-sex-offender-faces-new-charges-in-la-crosse/article_631e3d2d-ab9c-5779-8320-909b21cffa96.html#tracking-source=in-article-popular">Accused sex offender faces new charges in La Crosse</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/1-killed-3-injured-in-crash-involving-car-2-semis-that-closes-westbound-i-90/article_a1544f06-c8f7-55ee-ab35-ef07ef1f7b67.html#tracking-source=in-article-popular">1 killed, 3 injured in crash involving car, 2 semis that closes westbound I-90/94 near Wisconsin Dells, authorities say</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/la-crosse-man-accused-of-breaking-bone-in-womans-face/article_aa12cfec-3b33-58c5-a27d-b94db4aecdcc.html#tracking-source=in-article-popular">La Crosse man accused of breaking bone in woman's face</a></li>
                                </ul>
                    </div>
                </div>
            </div>
            <script>
                randomizeChildren('inline-article-recommend-items', 4);
            </script><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-tablet-1" data-dfp-size="[4,1]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>The IRS does make an “interesting” distinction with cryptocurrencies versus other assets: If you were paid in a virtual coin, then you’ll have to account for payments as income, notes Scott Kellter, portfolio manager at Envestnet. For example, <a href="https://money.com/bitcoin-mining-at-home-compass/">if you mine Bitcoin</a> and earn payment in Bitcoin in exchange, you need to report that payment as income at its value (in U.S. dollars) when earned, he adds. And then you’re taxed again if you sell the coins you mined.</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-desktop-1" data-dfp-size="[4,1]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>“The way I think about it is: The way you use your cryptocurrency is the way it’s taxed,” adds Lisa Greene-Lewis, a certified public accountant and the editor of the TurboTax Blog. That said, if you bought digital coins in the past year but haven’t sold yet, you won’t have to pay any taxes on those investments, she says.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p class="p1"></p></div><div class="lee-article-text"><hr /></div><div class="lee-article-text"><hgroup><h2>Build your ultimate crypto portfolio.</h2><h3>Coinbase provides investors, from beginners to experts, with a comprehensive crypto trading experience, on a powerful yet user-friendly platform. Start investing today by clicking on your state!</h3></hgroup></div><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-2" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p><a href="https://secure.money.com/pr/i19a9363360c?xid=lee&amp;utm_source=lee&amp;utm_medium=rss_synd&amp;ap_referrer=https%3A%2F%2Fmoney.com%2Fcrypto-bitcoin-taxes-2021%2F" target="_blank">Start Investing in Crypto</a></p></div><div class="lee-article-text"><hr /></div><div class="lee-article-text"><h2>How to report crypto profits to the IRS</h2></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-3-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-2008115" class="tncms-block"></div></div><div class="lee-article-text"><p>If you’ve reported capital gains on other investments in the past, you’ll need the same information for cryptocurrency investments: The dates you bought and sold, along with your cost basis (the original price paid) and the amount of profit or loss.</p></div><div class="lee-article-text"><p>“It seems as though crypto investors tend to be younger and tend to be more active with trading,” Keller notes. “If they have hundreds of transactions they have to account for, then it can be a bit of a hairy process.”</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:250px; min-width:970px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-2" data-dfp-size="[[970,250],[970,90],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>While investors should receive a <a href="https://money.com/taxes-forms-tax-filing/">Form 1099</a> with the necessary information to report crypto-related capital gains and losses, there’s a chance you won’t. The most popular U.S.-based brokers — including <a href="https://money.com/how-to-use-coinbase-beginners/">Coinbase</a> and <a href="https://money.com/how-to-use-robinhood-beginners/">Robinhood</a> — will supply this tax form, which makes for a “really clean and easy” reporting process when filing your tax returns, Keller says. But these platforms aren’t yet required to report tax information to customers, so there’s a chance you may need to self-report capital gains and losses, Greene-Lewis adds.</p></div><div class="hidden-print subscriber-ad"><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-4-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-3" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Things get more complicated if you move digital coins from one exchange to another, in which case the accounting information may be inaccurate, Keller cautions. “It is highly recommended that investors in cryptocurrencies track everything on their own,” he says, adding that this information will also be valuable if the IRS changes its tax treatment for cryptos in the future. “Make the transaction accounting a priority.”</p></div><div class="lee-article-text"><p>Many <a href="https://money.com/best-tax-prep-software/">tax software programs</a> allow taxpayers to upload financial information from a variety of financial institutions. And TurboTax recently debuted a <a href="https://blog.turbotax.intuit.com/income-and-investments/cryptocurrency-tax-calculator-50398/" target="_blank">cryptocurrency tax calculator</a>.</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:250px; min-width:970px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-3" data-dfp-size="[[970,250],[970,90],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Because you’re also obligated to pay taxes for spending cryptocurrency, it’s important to keep a good track record of those transactions. In the eyes of the IRS, the gain is the difference between the dollar value of what you received and the cost of the virtual currency you bought it with, Greene-Lewis says.</p></div><div class="hidden-print subscriber-ad"><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-4" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-2008114" class="tncms-block"></div></div><div class="lee-article-text"><p>Finally, don’t forget about state taxes. A majority of states treat capital gains like ordinary income, meaning that you’ll be taxed at a higher rate when filing your state taxes. <a href="https://taxfoundation.org/publications/state-individual-income-tax-rates-and-brackets/" target="_blank">If you live in California</a>, prepare to pay an additional 1% to 13.3% on your crypto capital gains, depending on your income. But eight states, including Florida and Washington, don’t have any income tax.</p></div><div class="lee-article-text"><h2>How to lower your crypto tax bill</h2></div><div class="lee-article-text"><p>With only a few weeks left in the year, investors may want to consider a popular strategy known as tax-loss harvesting. The IRS only cares about net trading profits — including for stocks, bonds, exchange-traded funds (ETFs), mutual funds and cryptocurrencies — you can sell an investment at a loss to offset investment gains elsewhere or up to $3,000 in income. And these losses can be carried forward to offset investment gains in future years.</p></div><div class="lee-article-text"><p>Because the IRS has treated cryptocurrencies as property, however, the wash-sale rule doesn’t apply. This rule dictates that if you sell an investment at a loss, the IRS doesn’t let you count the loss for tax purposes if you rebuy it, or a “substantially identical” asset, within a 30-day period. Savvy crypto investors found a tax loophole: A like-kind exchange, which allows you to sell a coin at a loss and instantly buy it again, Keller says. If passed, <a href="https://www.congress.gov/bill/117th-congress/house-bill/5376/text" target="_blank">a bill</a> currently working through the U.S. Congress could make the wash-sale rule apply to crypto, he adds.</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:250px; min-width:970px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/lacrossetribune.com/business/investment/personal-finance" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-4" data-dfp-size="[[970,250],[970,90],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><hr /></div><div class="lee-article-text"><p>Create your cryptocurrency portfolio today</p></div><div class="lee-article-text"><p>Coinbase has a variety of features that make it the best place to start trading. Start investing today!</p></div><div class="lee-article-text"><p><a href="https://secure.money.com/pr/ab1aa732dc99?xid=lee&amp;utm_source=lee&amp;utm_medium=rss_synd&amp;ap_referrer=https%3A%2F%2Fmoney.com%2Fcrypto-bitcoin-taxes-2021%2F" target="_blank">Get Started</a></p></div><div class="lee-article-text"><hr /></div><div class="lee-article-text"><p>“This may be the last year people can take advantage of that benefit,” Keller says, adding that most investors probably don’t have many crypto-related losses to reap currently since many coins are near their all-time highs.</p></div><div class="lee-article-text"><p>As the IRS continues to evaluate how to treat cryptocurrencies, investors may be on the “honor code” to accurately report all of their tax implications, Greene-Lewis says. Keller adds: “My recommendation is to take the most conservative tax treatment possible.”</p></div><div class="lee-article-text"><h2>More from Money:</h2></div><div class="lee-article-text"><p><a href="https://money.com/how-to-use-coinbase-beginners/?ref=/coinbase-direct-deposit-paycheck-cryptocurrency/&amp;ref=/what-is-cryptocurrency/" target="_blank" rel="noopener">Coinbase for Beginners: A Complete Guide to Buying and Selling Cryptocurrency on a Popular Exchange</a></p></div><div class="lee-article-text"><p><a href="https://money.com/what-is-bitcoin/?ref=/coinbase-direct-deposit-paycheck-cryptocurrency/&amp;ref=/what-is-cryptocurrency/" target="_blank" rel="noopener">What Is Bitcoin and How Does It Work?</a></p></div><div class="lee-article-text"><p><a href="https://money.com/what-is-cryptocurrency/">What Is Cryptocurrency</a></p></div><div class="lee-article-text"><p>© Copyright 2021 <a href="https://www.adpractitioners.com/">Ad Practitioners, LLC</a>. All Rights Reserved.</p></div><div class="lee-article-text"><p>This article originally appeared on <a href="https://money.com">Money.com</a> and may contain affiliate links for which Money receives compensation. Opinions expressed in this article are the author's alone, not those of a third-party entity, and have not been reviewed, approved, or otherwise endorsed. Offers may be subject to change without notice. For more information, read <a href="https://money.com/page/disclaimer/">Money’s full disclaimer</a>.</p></div><div class="clearfix"></div><a name="comments" style="display:block; margin-top: 40px;"></a><script 
                src="https://launcher.spot.im/spot/sp_LFeEgXuU" 
                data-spotim-module="spotim-launcher" 
                data-post-id="homepage" 
                data-spotim-autorun="false">
            </script>
            <div data-spotim-module="pitc"></div><div class="text-center margin-bottom hidden-print"><a href="https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html?mode=comments" class="btn btn-primary btn-lg">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-9c95fc6c-9f25-5563-b58d-ffe64f240b2e-bottom" twt-comment-count="https://lacrossetribune.com/business/investment/personal-finance/crypto-traders-could-face-huge-tax-bills-after-2021-s-big-rally/article_9c95fc6c-9f25-5563-b58d-ffe64f240b2e.html" twt-article-id="9c95fc6c-9f25-5563-b58d-ffe64f240b2e">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_LFeEgXuU&posts_ids=9c95fc6c-9f25-5563-b58d-ffe64f240b2e")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-9c95fc6c-9f25-5563-b58d-ffe64f240b2e-bottom").innerHTML = openWeb.messages_count['9c95fc6c-9f25-5563-b58d-ffe64f240b2e'];
                    }
                });
        </script></div>
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-9c95fc6c-9f25-5563-b58d-ffe64f240b2e anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="9c95fc6c-9f25-5563-b58d-ffe64f240b2e" method="post" action="/tncms/counter/editorial/9c95fc6c-9f25-5563-b58d-ffe64f240b2e/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="9c95fc6c-9f25-5563-b58d-ffe64f240b2e" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    
<div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22dcc%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-dcc label label-default" data-tncms-track-dmp='search: dcc'>Dcc</a>
            </li> <li>
                <a href="/search/?k=%22wire%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-wire label label-default" data-tncms-track-dmp='search: wire'>Wire</a>
            </li> <li>
                <a href="/search/?k=%22moneymag%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-moneymag label label-default" data-tncms-track-dmp='search: moneymag'>Moneymag</a>
            </li> <li>
                <a href="/search/?k=%22personal-finance%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-personal-finance label label-default" data-tncms-track-dmp='search: personal-finance'>Personal-finance</a>
            </li> </ul>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div><style>
            #pu-email-form-business-email-article {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-business-email-article,
            #pu-email-form-business-email-article p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-business-email-article h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-business-email-article .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-business-email-article .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-business-email-article form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-business-email-article .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-business-email-article .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-business-email-article .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
            @media (max-width: 991px) {
                #pu-email-form-business-email-article form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-business-email-article" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">The business news you need</h1>
                <p class="email-desc">Get the latest local business news delivered FREE to your inbox weekly.</p></div>

            <div id="email-error-business-email-article" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-business-email-article" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://lacrossetribune.com/newsletters/thank-you/#tracking-source=business&ir=true">
                <input id="pu-list-business-email-article" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-business-email-article" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input ">
                        <input id="pu-email-business-email-article" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-business-email-article" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                    
                </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/lacrossetribune.com.js?_dc=12.09.2021"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'lacrossetribune.com';
                var xListName = 'business';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-business-email-article .email-title').html('Be the first to know');
                        $('#pu-email-form-business-email-article .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-business-email-article').val(xList);
                        $('#pu-email-form-business-email-article').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'business-email-article',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-business-email-article .pu-form').submit(function(e){
                    if( $('#hp-business-email-article').val() === '') {
                        $('#hp-business-email-article').attr('disabled', 'disabled');
                        $('#pu-btn-business-email-article').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-business-email-article').val(),
                                'email': $('#pu-email-business-email-article').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-business-email-article').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-business-email-article').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-business-email-article').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-business-email-article .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'business-email-article',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-business-email-article').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-business-email-article').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script>
            </div>
        </div>
    </div>
    
    <div id="article-related-bottom-container" class="hidden-print">
        <div class="lee-text-row"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>
            <div id="article-related-bottom" class="lee-track-article-related-bottom card-compact no-lead-mobile"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title emphasis-h3">
                        <div class="block-title-inner">
                            <h3>Related to this story</h3>
                        </div>
                    </div>
                </div><div class="style-title">
                            <div class="block-title emphasis-h3">
                                <div class="block-title-inner">
                                    <h3>Most Popular</h3>
                                </div>
                            </div>
                        </div>
                        <article id="card-summary-bac27815-2617-5776-a9dd-53d1d910b615" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-investment tnt-sub-section-personal-finance">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-bac27815-2617-5776-a9dd-53d1d910b615 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/investment/personal-finance/6-steps-to-higher-net-worth-a-year-end-financial-checklist/article_bac27815-2617-5776-a9dd-53d1d910b615.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="6 steps to higher net worth: A year-end financial checklist"
                            class="img-responsive lazyload full default"
                            width="770"
                            height="433"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/b/ac/bac27815-2617-5776-a9dd-53d1d910b615/61aa72069b458.preview.jpg?crop=770%2C433%2C0%2C39&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/b/ac/bac27815-2617-5776-a9dd-53d1d910b615/61aa72069b458.preview.jpg?crop=770%2C433%2C0%2C39&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/b/ac/bac27815-2617-5776-a9dd-53d1d910b615/61aa72069b458.preview.jpg?crop=770%2C433%2C0%2C39&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/b/ac/bac27815-2617-5776-a9dd-53d1d910b615/61aa72069b458.preview.jpg?crop=770%2C433%2C0%2C39&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/b/ac/bac27815-2617-5776-a9dd-53d1d910b615/61aa72069b458.preview.jpg?crop=770%2C433%2C0%2C39&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/b/ac/bac27815-2617-5776-a9dd-53d1d910b615/61aa72069b458.preview.jpg?crop=770%2C433%2C0%2C39&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/b/ac/bac27815-2617-5776-a9dd-53d1d910b615/61aa72069b458.preview.jpg?crop=770%2C433%2C0%2C39&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/b/ac/bac27815-2617-5776-a9dd-53d1d910b615/61aa72069b458.preview.jpg?crop=770%2C433%2C0%2C39&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/b/ac/bac27815-2617-5776-a9dd-53d1d910b615/61aa72069b458.preview.jpg?crop=770%2C433%2C0%2C39&resize=770%2C433&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/investment/personal-finance/6-steps-to-higher-net-worth-a-year-end-financial-checklist/article_bac27815-2617-5776-a9dd-53d1d910b615.html" class="tnt-asset-link">
        
        
            6 steps to higher net worth: A year-end financial checklist</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Here are six easy-to-implement steps to help boost your net worth going into the new year. Plus, check out more personal finance tips from experts.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-d2884be5-2b71-552f-93a5-bca63de63b9f" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-investment tnt-sub-section-personal-finance">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d2884be5-2b71-552f-93a5-bca63de63b9f media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/investment/personal-finance/3-stocks-im-buying-for-retirement-if-the-market-crashes/article_d2884be5-2b71-552f-93a5-bca63de63b9f.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="3 Stocks I'm Buying for Retirement if the Market Crashes"
                            class="img-responsive lazyload ap-photo full default"
                            width="700"
                            height="394"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/ca/5cabca55-9ff5-5f07-9954-a870e0403b05/61aca661be63d.image.jpg?crop=700%2C394%2C0%2C89&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/ca/5cabca55-9ff5-5f07-9954-a870e0403b05/61aca661be63d.image.jpg?crop=700%2C394%2C0%2C89&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/ca/5cabca55-9ff5-5f07-9954-a870e0403b05/61aca661be63d.image.jpg?crop=700%2C394%2C0%2C89&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/ca/5cabca55-9ff5-5f07-9954-a870e0403b05/61aca661be63d.image.jpg?crop=700%2C394%2C0%2C89&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/ca/5cabca55-9ff5-5f07-9954-a870e0403b05/61aca661be63d.image.jpg?crop=700%2C394%2C0%2C89&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/ca/5cabca55-9ff5-5f07-9954-a870e0403b05/61aca661be63d.image.jpg?crop=700%2C394%2C0%2C89&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/ca/5cabca55-9ff5-5f07-9954-a870e0403b05/61aca661be63d.image.jpg?crop=700%2C394%2C0%2C89&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/ca/5cabca55-9ff5-5f07-9954-a870e0403b05/61aca661be63d.image.jpg?crop=700%2C394%2C0%2C89&resize=700%2C394&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/investment/personal-finance/3-stocks-im-buying-for-retirement-if-the-market-crashes/article_d2884be5-2b71-552f-93a5-bca63de63b9f.html" class="tnt-asset-link">
        
        
            3 Stocks I'm Buying for Retirement if the Market Crashes</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Some people think a market crash is just around the corner; these three stocks are worth scooping up if that occurs.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-74fda40e-7e1d-5c46-a885-cbc16ef7b26a" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-investment tnt-sub-section-personal-finance">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-74fda40e-7e1d-5c46-a885-cbc16ef7b26a media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/investment/personal-finance/moderna-has-tripled-this-year-but-you-can-get-its-stock-for-1/article_74fda40e-7e1d-5c46-a885-cbc16ef7b26a.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Moderna Has Tripled This Year But You Can Get Its Stock for $1"
                            class="img-responsive lazyload ap-photo full default"
                            width="700"
                            height="394"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/ad/3ada408e-ff45-5839-be93-a1355d78c322/61ab4dcc5f239.image.jpg?crop=700%2C394%2C0%2C36&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/ad/3ada408e-ff45-5839-be93-a1355d78c322/61ab4dcc5f239.image.jpg?crop=700%2C394%2C0%2C36&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/ad/3ada408e-ff45-5839-be93-a1355d78c322/61ab4dcc5f239.image.jpg?crop=700%2C394%2C0%2C36&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/ad/3ada408e-ff45-5839-be93-a1355d78c322/61ab4dcc5f239.image.jpg?crop=700%2C394%2C0%2C36&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/ad/3ada408e-ff45-5839-be93-a1355d78c322/61ab4dcc5f239.image.jpg?crop=700%2C394%2C0%2C36&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/ad/3ada408e-ff45-5839-be93-a1355d78c322/61ab4dcc5f239.image.jpg?crop=700%2C394%2C0%2C36&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/ad/3ada408e-ff45-5839-be93-a1355d78c322/61ab4dcc5f239.image.jpg?crop=700%2C394%2C0%2C36&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/3/ad/3ada408e-ff45-5839-be93-a1355d78c322/61ab4dcc5f239.image.jpg?crop=700%2C394%2C0%2C36&resize=700%2C394&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/investment/personal-finance/moderna-has-tripled-this-year-but-you-can-get-its-stock-for-1/article_74fda40e-7e1d-5c46-a885-cbc16ef7b26a.html" class="tnt-asset-link">
        
        
            Moderna Has Tripled This Year But You Can Get Its Stock for $1</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>A single share of Moderna costs more than $300. Here's how savvy investors can scoop up shares for less.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-6d3fc920-6d05-5888-a921-2704aea4619c" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-investment tnt-sub-section-personal-finance">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-6d3fc920-6d05-5888-a921-2704aea4619c media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/investment/personal-finance/investing-in-this-etf-right-now-could-make-you-a-millionaire-retiree/article_6d3fc920-6d05-5888-a921-2704aea4619c.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Investing in This ETF Right Now Could Make You a Millionaire Retiree"
                            class="img-responsive lazyload ap-photo full default"
                            width="700"
                            height="394"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/d9/9d940330-552e-507b-882d-77cab5f6d0f6/61ade9bc5e9a1.image.jpg?crop=700%2C394%2C0%2C36&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/d9/9d940330-552e-507b-882d-77cab5f6d0f6/61ade9bc5e9a1.image.jpg?crop=700%2C394%2C0%2C36&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/d9/9d940330-552e-507b-882d-77cab5f6d0f6/61ade9bc5e9a1.image.jpg?crop=700%2C394%2C0%2C36&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/d9/9d940330-552e-507b-882d-77cab5f6d0f6/61ade9bc5e9a1.image.jpg?crop=700%2C394%2C0%2C36&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/d9/9d940330-552e-507b-882d-77cab5f6d0f6/61ade9bc5e9a1.image.jpg?crop=700%2C394%2C0%2C36&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/d9/9d940330-552e-507b-882d-77cab5f6d0f6/61ade9bc5e9a1.image.jpg?crop=700%2C394%2C0%2C36&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/d9/9d940330-552e-507b-882d-77cab5f6d0f6/61ade9bc5e9a1.image.jpg?crop=700%2C394%2C0%2C36&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/9/d9/9d940330-552e-507b-882d-77cab5f6d0f6/61ade9bc5e9a1.image.jpg?crop=700%2C394%2C0%2C36&resize=700%2C394&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/investment/personal-finance/investing-in-this-etf-right-now-could-make-you-a-millionaire-retiree/article_6d3fc920-6d05-5888-a921-2704aea4619c.html" class="tnt-asset-link">
        
        
            Investing in This ETF Right Now Could Make You a Millionaire Retiree</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Believe it or not, you only need one investment to retire a millionaire.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-a446e0f9-c886-52a3-b98c-37f413d1c0b0" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-investment tnt-sub-section-personal-finance">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-a446e0f9-c886-52a3-b98c-37f413d1c0b0 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/investment/personal-finance/meet-the-first-generation-investors-teaching-their-parents-about-the-stock-market/article_a446e0f9-c886-52a3-b98c-37f413d1c0b0.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Meet the First-Generation Investors Teaching Their Parents About the Stock Market"
                            class="img-responsive lazyload ap-photo full default"
                            width="1756"
                            height="988"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/6/c5/6c53e0f8-1e86-5389-9478-bbf00324edbf/61ae5a499e7c8.image.jpg?crop=1756%2C988%2C0%2C96&resize=1756%2C988&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/investment/personal-finance/meet-the-first-generation-investors-teaching-their-parents-about-the-stock-market/article_a446e0f9-c886-52a3-b98c-37f413d1c0b0.html" class="tnt-asset-link">
        
        
            Meet the First-Generation Investors Teaching Their Parents About the Stock Market</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>It’s easier than ever to start investing — and first-timers are now sharing their knowledge at home.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-dc5b7d7f-a276-5f15-bbc2-9f44988e3a80" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-investment tnt-sub-section-personal-finance">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-dc5b7d7f-a276-5f15-bbc2-9f44988e3a80 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/investment/personal-finance/is-it-time-to-buy-the-5-worst-performing-blue-chip-stocks-of-2021/article_dc5b7d7f-a276-5f15-bbc2-9f44988e3a80.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Is It Time To Buy the 5 Worst-Performing Blue-Chip Stocks of 2021?"
                            class="img-responsive lazyload ap-photo full default"
                            width="700"
                            height="394"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/3f/e3f9fb0e-3011-5df4-b3ca-720221a9d6fc/61acb45334c00.image.jpg?crop=700%2C394%2C0%2C51&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/3f/e3f9fb0e-3011-5df4-b3ca-720221a9d6fc/61acb45334c00.image.jpg?crop=700%2C394%2C0%2C51&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/3f/e3f9fb0e-3011-5df4-b3ca-720221a9d6fc/61acb45334c00.image.jpg?crop=700%2C394%2C0%2C51&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/3f/e3f9fb0e-3011-5df4-b3ca-720221a9d6fc/61acb45334c00.image.jpg?crop=700%2C394%2C0%2C51&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/3f/e3f9fb0e-3011-5df4-b3ca-720221a9d6fc/61acb45334c00.image.jpg?crop=700%2C394%2C0%2C51&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/3f/e3f9fb0e-3011-5df4-b3ca-720221a9d6fc/61acb45334c00.image.jpg?crop=700%2C394%2C0%2C51&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/3f/e3f9fb0e-3011-5df4-b3ca-720221a9d6fc/61acb45334c00.image.jpg?crop=700%2C394%2C0%2C51&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/e/3f/e3f9fb0e-3011-5df4-b3ca-720221a9d6fc/61acb45334c00.image.jpg?crop=700%2C394%2C0%2C51&resize=700%2C394&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/investment/personal-finance/is-it-time-to-buy-the-5-worst-performing-blue-chip-stocks-of-2021/article_dc5b7d7f-a276-5f15-bbc2-9f44988e3a80.html" class="tnt-asset-link">
        
        
            Is It Time To Buy the 5 Worst-Performing Blue-Chip Stocks of 2021?</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Bargains aren't bargains if there's not much hope for a strong rebound move.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-897ea111-c36e-5998-bd02-840aa7b9c004" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-investment tnt-sub-section-personal-finance">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-897ea111-c36e-5998-bd02-840aa7b9c004 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/investment/personal-finance/the-hottest-new-scene-on-campus-investing-clubs/article_897ea111-c36e-5998-bd02-840aa7b9c004.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="The Hottest New Scene on Campus: Investing Clubs"
                            class="img-responsive lazyload ap-photo full default"
                            width="1756"
                            height="988"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/8/d6/8d64c621-d2a9-57d7-b720-1c2d0b2e838c/61af88ed7e6e4.image.jpg?crop=1756%2C988%2C0%2C96&resize=1756%2C988&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/investment/personal-finance/the-hottest-new-scene-on-campus-investing-clubs/article_897ea111-c36e-5998-bd02-840aa7b9c004.html" class="tnt-asset-link">
        
        
            The Hottest New Scene on Campus: Investing Clubs</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>When Facebook announced it was changing its name to Meta, David Civil’s phone blew up. The 20-year old college student received text after text from his friends about what the metaverse is, what Meta CEO Mark Zuckerberg was thinking and if it was a good time to buy the company’s stock. Just a few weeks…</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-d64f4e0c-f0af-576b-8e85-8d2a1506fca7" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-investment tnt-sub-section-personal-finance">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d64f4e0c-f0af-576b-8e85-8d2a1506fca7 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/investment/personal-finance/6-best-identity-theft-protection-services-of-december-2021/article_d64f4e0c-f0af-576b-8e85-8d2a1506fca7.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="6 Best Identity Theft Protection Services of December 2021"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/f3/5f3b562c-70ed-52cd-b8df-5a67c8978865/61aa7189f09e1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/investment/personal-finance/6-best-identity-theft-protection-services-of-december-2021/article_d64f4e0c-f0af-576b-8e85-8d2a1506fca7.html" class="tnt-asset-link">
        
        
            6 Best Identity Theft Protection Services of December 2021</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Learn how to choose the best identity theft protection service for your needs.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-3ebf75df-786b-5ec7-9741-523ff25661c5" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-investment tnt-sub-section-personal-finance">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-3ebf75df-786b-5ec7-9741-523ff25661c5 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/investment/personal-finance/are-you-on-track-for-a-millionaire-retirement-with-only-a-401-k/article_3ebf75df-786b-5ec7-9741-523ff25661c5.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Are You on Track for a Millionaire Retirement With Only a 401(k)?"
                            class="img-responsive lazyload ap-photo full default"
                            width="700"
                            height="394"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/bc/abcf383c-3403-542f-a5b9-addbe19d8319/61aa15278dd70.image.jpg?crop=700%2C394%2C0%2C36&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/bc/abcf383c-3403-542f-a5b9-addbe19d8319/61aa15278dd70.image.jpg?crop=700%2C394%2C0%2C36&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/bc/abcf383c-3403-542f-a5b9-addbe19d8319/61aa15278dd70.image.jpg?crop=700%2C394%2C0%2C36&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/bc/abcf383c-3403-542f-a5b9-addbe19d8319/61aa15278dd70.image.jpg?crop=700%2C394%2C0%2C36&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/bc/abcf383c-3403-542f-a5b9-addbe19d8319/61aa15278dd70.image.jpg?crop=700%2C394%2C0%2C36&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/bc/abcf383c-3403-542f-a5b9-addbe19d8319/61aa15278dd70.image.jpg?crop=700%2C394%2C0%2C36&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/bc/abcf383c-3403-542f-a5b9-addbe19d8319/61aa15278dd70.image.jpg?crop=700%2C394%2C0%2C36&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/bc/abcf383c-3403-542f-a5b9-addbe19d8319/61aa15278dd70.image.jpg?crop=700%2C394%2C0%2C36&resize=700%2C394&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/investment/personal-finance/are-you-on-track-for-a-millionaire-retirement-with-only-a-401-k/article_3ebf75df-786b-5ec7-9741-523ff25661c5.html" class="tnt-asset-link">
        
        
            Are You on Track for a Millionaire Retirement With Only a 401(k)?</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Is this account alone enough to make you a millionaire?</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-8f6d9c07-f56a-572e-bd07-1c08d7b65f4e" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-investment tnt-sub-section-personal-finance">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-8f6d9c07-f56a-572e-bd07-1c08d7b65f4e media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/investment/personal-finance/7-steps-to-improve-your-credit-score-right-now/article_8f6d9c07-f56a-572e-bd07-1c08d7b65f4e.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="7 Steps to Improve Your Credit Score Right Now"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/b9/5b955372-7100-571b-886f-5a8185691053/61afc7f7cae9d.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/investment/personal-finance/7-steps-to-improve-your-credit-score-right-now/article_8f6d9c07-f56a-572e-bd07-1c08d7b65f4e.html" class="tnt-asset-link">
        
        
            7 Steps to Improve Your Credit Score Right Now</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Taking the time to review and improve your credit score can improve your financial position and help you weather an economic setback. Increasing your credit score can lead to lower interest rates on everything from a mortgage or personal loan to credit cards and student loans. A lower interest rate means lower monthly payments, freeing…</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
            
            <div class="lee-track-article-aside-bottom"><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div></div>
            
            <div class="lee-track-article-bottom">
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-2008287" class="tncms-block"></div><div id="tncms-block-2008152" class="tncms-block style-title margin-top"><div class="block-media-player">
        <section id="block-2008152" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2008152 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/search/?t=video,youtube&amp;l=25">
                
                Watch Now: Related Video
                
                    </a>
                
            </h3>
        </div>
    </div></div>
        <div class="card-grid card-img-">
            <div class="row">
                        <div class="card col-sm-12">
                            <article id="card-showcase-551cb025-a529-5e4e-8452-bd4b15523581" class="clearfix card showcase position-0 odd  tnt-section-lifestyles tnt-sub-section-food-and-cooking">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-551cb025-a529-5e4e-8452-bd4b15523581 media-preview video-asset " data-aspect="16:9"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/LEEDCC/c7a46b9fc9684e4461a912ebb2c4dbdf471bb0b9" data-uuid="551cb025-a529-5e4e-8452-bd4b15523581"></script></div><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "What you should know about sign-on bonuses",
                "description": "PennyGem’s Elizabeth Keatinge tells us what questions you should ask about a sign-on bonus.",
                "thumbnailUrl": "https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/5/51/551cb025-a529-5e4e-8452-bd4b15523581/61b24817dacf7.image.jpg",
                "uploadDate": "2021-12-07T08:00:00-06:00"
            }
        </script></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/lifestyles/food-and-cooking/what-you-should-know-about-sign-on-bonuses/video_551cb025-a529-5e4e-8452-bd4b15523581.html" class="tnt-asset-link">
        
        
            What you should know about sign-on bonuses</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>

                    <div class="row">
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-43c044cd-73ed-5144-a6e3-3210b992a792" class="clearfix card showcase position-1 even  tnt-section-lifestyles tnt-sub-section-food-and-cooking">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-43c044cd-73ed-5144-a6e3-3210b992a792 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/food-and-cooking/save-extra-money-at-these-stores-by-doubling-up-on-coupons/video_43c044cd-73ed-5144-a6e3-3210b992a792.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Save extra money at these stores by doubling up on coupons"
                            class="img-responsive lazyload full default"
                            width="299"
                            height="168"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/4/3c/43c044cd-73ed-5144-a6e3-3210b992a792/61b248181dedc.image.jpg?crop=299%2C168%2C0%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/4/3c/43c044cd-73ed-5144-a6e3-3210b992a792/61b248181dedc.image.jpg?crop=299%2C168%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/4/3c/43c044cd-73ed-5144-a6e3-3210b992a792/61b248181dedc.image.jpg?crop=299%2C168%2C0%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/4/3c/43c044cd-73ed-5144-a6e3-3210b992a792/61b248181dedc.image.jpg?crop=299%2C168%2C0%2C0&resize=299%2C168&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/food-and-cooking/save-extra-money-at-these-stores-by-doubling-up-on-coupons/video_43c044cd-73ed-5144-a6e3-3210b992a792.html" class="tnt-asset-link">
        
        
            Save extra money at these stores by doubling up on coupons</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-43c044cd-73ed-5144-a6e3-3210b992a792" class="clearfix card showcase position-1 even  tnt-section-lifestyles tnt-sub-section-food-and-cooking">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/food-and-cooking/save-extra-money-at-these-stores-by-doubling-up-on-coupons/video_43c044cd-73ed-5144-a6e3-3210b992a792.html" class="tnt-asset-link">
        
        
            Save extra money at these stores by doubling up on coupons</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-a84585da-4490-58b1-9b40-7fe322cdf754" class="clearfix card showcase position-2 odd  tnt-section-business">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-a84585da-4490-58b1-9b40-7fe322cdf754 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/hunter-custer---interview/video_a84585da-4490-58b1-9b40-7fe322cdf754.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Hunter Custer - Interview"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/84/a84585da-4490-58b1-9b40-7fe322cdf754/61ae64faec0e9.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/84/a84585da-4490-58b1-9b40-7fe322cdf754/61ae64faec0e9.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/84/a84585da-4490-58b1-9b40-7fe322cdf754/61ae64faec0e9.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/84/a84585da-4490-58b1-9b40-7fe322cdf754/61ae64faec0e9.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/84/a84585da-4490-58b1-9b40-7fe322cdf754/61ae64faec0e9.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/84/a84585da-4490-58b1-9b40-7fe322cdf754/61ae64faec0e9.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/a/84/a84585da-4490-58b1-9b40-7fe322cdf754/61ae64faec0e9.image.jpg?resize=640%2C360 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/hunter-custer---interview/video_a84585da-4490-58b1-9b40-7fe322cdf754.html" class="tnt-asset-link">
        
        
            Hunter Custer - Interview</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-a84585da-4490-58b1-9b40-7fe322cdf754" class="clearfix card showcase position-2 odd  tnt-section-business">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/hunter-custer---interview/video_a84585da-4490-58b1-9b40-7fe322cdf754.html" class="tnt-asset-link">
        
        
            Hunter Custer - Interview</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-f41b4be5-558b-5117-9670-a88094b29594" class="clearfix card showcase position-3 even  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-f41b4be5-558b-5117-9670-a88094b29594 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/u-s-hiring-slows-in-november-jobless-rate-dives/video_f41b4be5-558b-5117-9670-a88094b29594.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="U.S. hiring slows in November, jobless rate dives"
                            class="img-responsive lazyload full default"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=640%2C360 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=990%2C557 990w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=1035%2C582 1035w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/41/f41b4be5-558b-5117-9670-a88094b29594/61adfedd4ebfb.image.jpg?resize=1280%2C720 1333w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/u-s-hiring-slows-in-november-jobless-rate-dives/video_f41b4be5-558b-5117-9670-a88094b29594.html" class="tnt-asset-link">
        
        
            U.S. hiring slows in November, jobless rate dives</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-f41b4be5-558b-5117-9670-a88094b29594" class="clearfix card showcase position-3 even  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/u-s-hiring-slows-in-november-jobless-rate-dives/video_f41b4be5-558b-5117-9670-a88094b29594.html" class="tnt-asset-link">
        
        
            U.S. hiring slows in November, jobless rate dives</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                        <div class="clearfix hidden-xs"></div>
                    
                    </div>
                    <div class="clearfix hidden-xs"></div>
            </div>
        </section></div></div></div>
            </div>
        </div>
    </div>
</article><div id="modal-image-f20156c5-71af-5ac6-b378-7ced1b994948" class="modal fullscreen in modal-image image-default modal-f20156c5-71af-5ac6-b378-7ced1b994948" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=150%2C100 150w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=225%2C150 225w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=640%2C427 640w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=990%2C660 990w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=1035%2C690 1035w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=1333%2C889 1333w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=1476%2C985 1476w, https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/assets/v3/editorial/f/20/f20156c5-71af-5ac6-b378-7ced1b994948/61b26b198981e.image.jpg?resize=1763%2C1176 2008w"
                    sizes="100vw"
                    
                    width="1763"
                    height="1176"
                    alt="Investing-Crypto-You-May-Owe-Big-Taxes"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-f20156c5-71af-5ac6-b378-7ced1b994948" data-target=".caption-inner-modal-image-f20156c5-71af-5ac6-b378-7ced1b994948">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-f20156c5-71af-5ac6-b378-7ced1b994948 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span id="author--asset-f20156c5-71af-5ac6-b378-7ced1b994948" class="tnt-byline asset-byline"  >
            Money; Shutterstock
        </span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Finvesting-crypto-you-may-owe-big-taxes%2Fimage_f20156c5-71af-5ac6-b378-7ced1b994948.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/investment/personal-finance/investing-crypto-you-may-owe-big-taxes/image_f20156c5-71af-5ac6-b378-7ced1b994948.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f20156c5-71af-5ac6-b378-7ced1b994948"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Investing-Crypto-You-May-Owe-Big-Taxes&via=LaCrosseTribune&url=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Finvesting-crypto-you-may-owe-big-taxes%2Fimage_f20156c5-71af-5ac6-b378-7ced1b994948.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/investment/personal-finance/investing-crypto-you-may-owe-big-taxes/image_f20156c5-71af-5ac6-b378-7ced1b994948.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f20156c5-71af-5ac6-b378-7ced1b994948"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lacrossetribune.com/business/investment/personal-finance/investing-crypto-you-may-owe-big-taxes/image_f20156c5-71af-5ac6-b378-7ced1b994948.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/business/investment/personal-finance/investing-crypto-you-may-owe-big-taxes/image_f20156c5-71af-5ac6-b378-7ced1b994948.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f20156c5-71af-5ac6-b378-7ced1b994948"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lacrossetribune.com/tncms/asset/editorial/f20156c5-71af-5ac6-b378-7ced1b994948" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f20156c5-71af-5ac6-b378-7ced1b994948"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLa%20Crosse%20Tribune%5D%20Investing-Crypto-You-May-Owe-Big-Taxes&body=https%3A%2F%2Flacrossetribune.com%2Fbusiness%2Finvestment%2Fpersonal-finance%2Finvesting-crypto-you-may-owe-big-taxes%2Fimage_f20156c5-71af-5ac6-b378-7ced1b994948.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f20156c5-71af-5ac6-b378-7ced1b994948"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/business/investment/personal-finance/investing-crypto-you-may-owe-big-taxes/image_f20156c5-71af-5ac6-b378-7ced1b994948.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f20156c5-71af-5ac6-b378-7ced1b994948"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f20156c5-71af-5ac6-b378-7ced1b994948-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f20156c5-71af-5ac6-b378-7ced1b994948" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f20156c5-71af-5ac6-b378-7ced1b994948" class="save-list-f20156c5-71af-5ac6-b378-7ced1b994948-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f20156c5-71af-5ac6-b378-7ced1b994948" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-f20156c5-71af-5ac6-b378-7ced1b994948 img { max-height: 1176px; }
            </style>
        </template>
    </div><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div id="global-modal-body" class="modal-body"></div>
            </div>
        </div>
    </div>
    
    <div id="site-footer-container" class="hidden-print">
        <footer id="site-footer" class="container">
            
            <div class="row">
                <div id="footer-col-one" class="col-md-4 col-sm-4">
                    <div class="logo">
                        <a href="/"><img alt="La Crosse Tribune" src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/custom/image/18ed4dea-172b-11ec-896b-175e65cc432b.png"></a>
                    </div><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-2008122" class="tncms-block site-follow-us branding-links"><div class="follow-links-2008122 default">
    
    <section id="block-2008122" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="/linkedin" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://lacrossetribune.com",
  "sameAs" : ["/facebook","/twitter","/linkedin","/youtube","/instagram"]
}
</script>
<div class="clearfix"></div></div></div></div><div id="footer-col-two" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Sites &amp; Partners</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="https://lacrossetribune.com/forms/contact/advertise/"  target="_blank" rel="noopener"><span class="nav-label">Advertise with Us</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" ><span class="nav-label">Buy & Sell</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-real-estate"  href="/homes/" ><span class="nav-label">Real estate</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/ads/" ><span class="nav-label">Classifieds</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-celebrations"  href="https://lacrossetribune.com/place_an_ad/classified/"  target="_blank" rel="noopener"><span class="nav-label">Celebrations</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-shop-local-businesses"  href="https://lacrossetribune.com/places/"  target="_blank" rel="noopener"><span class="nav-label">Shop Local Businesses</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-la-crosse-restaurants-and-dining-guide"  href="/dining/" ><span class="nav-label">La Crosse Restaurants and Dining Guide</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-bike-trail-guide"  href="/rivervalleymediagroup/bike/" ><span class="nav-label">Bike Trail Guide</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="http://lacrossetribune.com/contact/"  target="_blank" rel="noopener"><span class="nav-label">Contact us</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener"><span class="nav-label">Work here</span>
                    
                </a></li></ul></div></div>
                <div id="footer-col-three" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Services</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-la-crosse-tribune"  href="http://lacrossetribune.com/"  target="_blank" rel="noopener"><span class="nav-label">La Crosse Tribune</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-courier"  href="https://lacrossetribune.com/community/couleecourier/"  target="_blank" rel="noopener"><span class="nav-label">Courier</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-houston-county-news"  href="https://www.winonadailynews.com/community/houstonconews/"  target="_blank" rel="noopener"><span class="nav-label">Houston County News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-vernon-county-times"  href="https://lacrossetribune.com/community/vernonbroadcaster/"  target="_blank" rel="noopener"><span class="nav-label">Vernon County Times</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-westby-times"  href="https://lacrossetribune.com/community/westbytimes/"  target="_blank" rel="noopener"><span class="nav-label">Westby Times</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-the-journal"  href="https://lacrossetribune.com/community/tomahjournal/"  target="_blank" rel="noopener"><span class="nav-label">The Journal</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-winona-daily-news"  href="http://www.winonadailynews.com/"  target="_blank" rel="noopener"><span class="nav-label">Winona Daily News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-chippewa-herald"  href="http://chippewa.com/"  target="_blank" rel="noopener"><span class="nav-label">Chippewa Herald</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-dunn-county-news"  href="https://chippewa.com/community/dunnconnect/"  target="_blank" rel="noopener"><span class="nav-label">Dunn County News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-river-valley-media-group"  href="http://rivervalleymediagroup.com"  target="_blank" rel="noopener"><span class="nav-label">River Valley Media Group</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-become-a-carrier"  href="/forms/carrier/" ><span class="nav-label">Become a Carrier</span>
                    
                </a></li></ul></div></div></div>
            
        </footer>

        <div id="site-copyright-container" class="container">
            <div id="site-copyright" class="row">
                <div class="col-md-7 copyright-left">
                    <span class="text">
                        &copy; Copyright 2021 
                        <a href="/">La Crosse Tribune</a>, 1407 St. Andrew St., Suite A100 La Crosse,WI
                    </span>
                    <span class="links">
                        <span class="sep">|</span>
                        <a href="/terms/">Terms of Use</a>
                        <span class="sep">|</span>
                        <a href="/privacy/">Privacy Policy</a>
                        <span class="sep">|</span>
                        <a href="/privacy/#ccpa">Do Not Sell My Info</a>
                        </span>
                </div>
                <div class="col-md-5 copyright-right">
                    <span class="text">
                        Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.
                    </span>
                </div>
            </div>
        </div>
    </div>
    
    </div><!-- / offcanvas close  -->
    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alerts</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("9c95fc6c-9f25-5563-b58d-ffe64f240b2e")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
    </script>
    
        <script type="text/plain" class="optanon-category-C0004">
            
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
        </script>
    
    
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script type="text/plain" class="optanon-category-C0004">/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Dcc','Engage:Wire','Engage:Moneymag','Engage:Personal-finance'";_cc6894.add('act', sReactionData, sReactionKeywords);_cc6894.bcp();} /*]]>*/</script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2020.5d1da9e38d4dfc6926356436c42248a1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.ccfix.a87cbbb2bb211918bf110e8c70a86c2f.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
if(typeof __tnt.ads != 'undefined'){
    if(__tnt.ads.dfp.sc){
        jQuery('.asset .subscriber-ad').addClass('hide');
    } else if(__tnt.ads.dfp.scf){
        jQuery('.asset-breakout-container').addClass('hide');
    }
} /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script type="text/plain" class="optanon-category-C0004">/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.floor.js?_dc=1638864089"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lacrossetribune.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.init.js?_dc=1638864089"></script></body>
</html>